<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="j0CbOxO-rLoCzrrJJtvp9nldhztaOEKo_NJJewECau4" />

    <meta name="description" content="Flera personer har hört av sig om ett ovanligt ljusfenomen i Borlänge. - Det ser ut som flera...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26251126","transactionName":"elcNREIKCggBEEtABkpLCl9eFkkKARU=","queueTime":0,"applicationTime":245,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="avestatidning.com" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.avestatidning.com/logga-in/markligt-ljusfenomen-syns-i-borlange" />
  <meta property="og:title"           content="Märkligt ljusfenomen syns i Borlänge" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/aa2655a3-3c1d-471b-b79c-4a241763ca03.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Flera personer har hört av sig om ett ovanligt ljusfenomen i Borlänge. - Det ser ut som flera...">
    <meta property="fb:pages" content="153999684640284" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Borlänge Kommun" />
<meta property="article:published_time" content="2018-12-14 12:10:24 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/at/apple-touch-icon-23e8432929e348d58e278b17dbbc1fb59eafb7c5a68afe384e692bc2310b9ce6.png">
  <link rel="icon" type="image/png" href="/assets/sites/at/favicon-32x32-3974316065f1133ce3907579753354e54e1c6c576c2f0efd579888f78969e0e8.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/at/favicon-16x16-35c3621e64f76cc083273616c6510c259f57e964c322f7ad39dc744a07ded128.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/at/safari-pinned-tab-a22c9cae9ab83ab8f159f8d6853a09aca57ba4c4ce74aa9943a17ff1c67b73b8.svg" color="#008dd0">
  <link rel="shortcut icon" href="/assets/sites/at/favicon-73fcbd00c0e353ca0f80a54d6cb894220d1e0f45710b4837eea08b9d03b44c4d.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#008dd0">
    <meta name="apple-itunes-app" content="app-id=507389717">

  <link rel="alternate" type="application/rss+xml" title="avestatidning.com RSS" href="/feed" />

  <title>Märkligt ljusfenomen syns i Borlänge</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"587949","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554915"}},{"bidder":"appnexus","params":{"placementId":"12948787"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608904,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133402,"zoneId":641088,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"587947","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554916"}},{"bidder":"appnexus","params":{"placementId":"12948786"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608902,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133402,"zoneId":641088,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"587945","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554917"}},{"bidder":"appnexus","params":{"placementId":"12940133"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610228,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133402,"zoneId":641088,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Väder","Väderfenomen"],"base":{"publisher_id":"88606851","box":{"name":"dfp_at_box","size":[250,360]},"dfp_family_big":{"name":"dfp_at_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_at_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_at_lunchguide_desktop","size":[290,69]},"dfp_marknadsguiden_big":{"name":"dfp_at_marknadsguiden_desktop","size":[980,80]},"dfp_marknadsguiden_small":{"name":"dfp_at_marknadsguiden_mobilt","size":[320,80]},"mittjobb_big":{"name":"dfp_at_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_at_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_at_mobilt","size":[320,320]},"panorama":{"name":"dfp_at_panorama","size":[980,240]},"theme_1":{"name":"dfp_at_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_at_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":79755},"sunt":{"enabled":true},"disabled":true},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"mikael.hellsten@mittmedia.se","name":"Mikael Hellsten","phone":""},{"email":"karin.sundin@mittmedia.se","name":"Karin Sundin","phone":""}],"categories":["Väder","Väderfenomen"],"id":"3c168cdd-0757-43b9-8359-48af0478bd00","premium":true},"notifications":{"highlightEndDate":"2018-12-14"},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"new","contentKeywords":["avestatidning.com","vader","vaderfenomen","dt","print","locked","plus","article"],"controllerName":"sessions","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"avestatidning.com","environment":"production","id":"AT"},"triggerbee":{"siteId":879732},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"utilized_campaign":false},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.avestatidning.com","site_title":"avestatidning.com","site_description":"avestatidning.com","controller_name":"sessions","action_name":"new","domain":"www.avestatidning.com","site_id":"AT","view_ads":"true","everysport_api_key":"paswucU4WupeH3fR","section":null,"city":"Avesta"};
  window.content_keywords = ["avestatidning.com","vader","vaderfenomen","dt","print","locked","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"utilized_campaign":false}; 
</script>

  <link rel="preload" href="https://www.avestatidning.com/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.avestatidning.com/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.avestatidning.com/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.avestatidning.com/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.avestatidning.com/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.avestatidning.com/assets/mittmedia-site-icons-d16e426f57fef642f18f35d660a399b71321b57f17f20bfc080c9760651456c8.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.avestatidning.com/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/at/application-4acb90b830a3dd41ce0cddf3b38564953f0ffd34d3a7e924387bb74203c9c032.css" />
  <script src="/packs/application-328b220e158f34f72344.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="sjYLvQHgVc7Cw8hhgazwXCWt3x/wneh5zOe3IzBuy5ylsRqd5CA/DQ+vmG5/Be1kqca0k3BPc73snKQS6Kapbw==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="at sessions new">
  
    <script async src="https://avestatidning.ecsanalytics.com/js/k68qr3/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Fredag 14 december</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/at"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/evenemangsguiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en evenemang"}}'>
                Skriv en evenemang
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/avesta-tidning"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/dt/at"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/at/main-logo-9fce69407b2be716d17c01f1f24fe378d3dc3f54784ac924d6b4edd2779494b9.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.avestatidning.com
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Avesta Tidning">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Avesta Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Avesta Tidning alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Pralin"}}'>
    <a href="/pralin" class="item" data-section-name="/pralin" target="_self">
      Pralin
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Dalarna"}}'>
    <a href="/dalarna" class="item" data-section-name="/dalarna" target="_self">
      Dalarna
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Avesta"}}'>
    <a href="/avesta" class="item" data-section-name="/avesta" target="_self">
      Avesta
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Borlänge"}}'>
    <a href="/borlange" class="item" data-section-name="/borlange" target="_self">
      Borlänge
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Falun"}}'>
    <a href="/falun" class="item" data-section-name="/falun" target="_self">
      Falun
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gagnef"}}'>
    <a href="/gagnef" class="item" data-section-name="/gagnef" target="_self">
      Gagnef
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hedemora"}}'>
    <a href="/hedemora" class="item" data-section-name="/hedemora" target="_self">
      Hedemora
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Leksand"}}'>
    <a href="/leksand" class="item" data-section-name="/leksand" target="_self">
      Leksand
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ludvika"}}'>
    <a href="/ludvika" class="item" data-section-name="/ludvika" target="_self">
      Ludvika
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Malung-Sälen"}}'>
    <a href="/malung-salen" class="item" data-section-name="/malung-salen" target="_self">
      Malung-Sälen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mora"}}'>
    <a href="/mora" class="item" data-section-name="/mora" target="_self">
      Mora
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Orsa"}}'>
    <a href="/orsa" class="item" data-section-name="/orsa" target="_self">
      Orsa
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Rättvik"}}'>
    <a href="/rattvik" class="item" data-section-name="/rattvik" target="_self">
      Rättvik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Smedjebacken"}}'>
    <a href="/smedjebacken" class="item" data-section-name="/smedjebacken" target="_self">
      Smedjebacken
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Säter"}}'>
    <a href="/sater" class="item" data-section-name="/sater" target="_self">
      Säter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Vansbro"}}'>
    <a href="/vansbro" class="item" data-section-name="/vansbro" target="_self">
      Vansbro
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Älvdalen"}}'>
    <a href="/alvdalen" class="item" data-section-name="/alvdalen" target="_self">
      Älvdalen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Masarna"}}'>
    <a href="/masarna" class="item" data-section-name="/masarna" target="_self">
      Masarna
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">
      Motorsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Avesta BK"}}'>
    <a href="/avesta-bk" class="item" data-section-name="/avesta-bk" target="_self">
      Avesta BK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Avesta AIK"}}'>
    <a href="/avesta-aik" class="item" data-section-name="/avesta-aik" target="_self">
      Avesta AIK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Leksands IF"}}'>
    <a href="/leksands-if" class="item" data-section-name="/leksands-if" target="_self">
      Leksands IF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mora IK"}}'>
    <a href="/mora-ik" class="item" data-section-name="/mora-ik" target="_self">
      Mora IK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kvarnsvedens IK"}}'>
    <a href="/kvarnsvedens-ik" class="item" data-section-name="/kvarnsvedens-ik" target="_self">
      Kvarnsvedens IK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"IK Brage"}}'>
    <a href="/ik-brage" class="item" data-section-name="/ik-brage" target="_self">
      IK Brage
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">
      Skidor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Minnesord"}}'>
    <a href="/minnesord" class="item" data-section-name="/minnesord" target="_self">
      Minnesord
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">
      Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://avestatidning.lokus.se/" class="item" data-section-name="http://avestatidning.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://avestatidning.mittjobb.se" class="item" data-section-name="http://avestatidning.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://avestatidning.lokus.se" class="item" data-section-name="http://avestatidning.lokus.se" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/avesta-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/avesta-tidning/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://avestatidning.mittjobb.se" class="item" data-section-name="http://avestatidning.mittjobb.se" target="_blank">
      MittJobb
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/at/main-logo-9fce69407b2be716d17c01f1f24fe378d3dc3f54784ac924d6b4edd2779494b9.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Avesta Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.avestatidning.com" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/at" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en evenemang"}}'>
          <a href="/evenemangsguiden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en evenemang</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/avesta-tidning" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/dt/at" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Pralin"}}'>
          <a href="/pralin" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Pralin</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dalarna"}}'>
          <a href="/dalarna" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Dalarna</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Avesta"}}'>
          <a href="/avesta" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Avesta</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Borlänge"}}'>
          <a href="/borlange" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Borlänge</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Falun"}}'>
          <a href="/falun" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Falun</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gagnef"}}'>
          <a href="/gagnef" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gagnef</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hedemora"}}'>
          <a href="/hedemora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hedemora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksand"}}'>
          <a href="/leksand" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Leksand</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ludvika"}}'>
          <a href="/ludvika" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ludvika</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Malung-Sälen"}}'>
          <a href="/malung-salen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Malung-Sälen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora"}}'>
          <a href="/mora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Orsa"}}'>
          <a href="/orsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Orsa</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rättvik"}}'>
          <a href="/rattvik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Rättvik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Smedjebacken"}}'>
          <a href="/smedjebacken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Smedjebacken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Säter"}}'>
          <a href="/sater" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Säter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vansbro"}}'>
          <a href="/vansbro" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Vansbro</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvdalen"}}'>
          <a href="/alvdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Älvdalen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Masarna"}}'>
          <a href="/masarna" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Masarna</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Avesta BK"}}'>
          <a href="/avesta-bk" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Avesta BK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Avesta AIK"}}'>
          <a href="/avesta-aik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Avesta AIK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksands IF"}}'>
          <a href="/leksands-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Leksands IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora IK"}}'>
          <a href="/mora-ik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mora IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kvarnsvedens IK"}}'>
          <a href="/kvarnsvedens-ik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kvarnsvedens IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IK Brage"}}'>
          <a href="/ik-brage" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">IK Brage</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
          <a href="/minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://avestatidning.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://avestatidning.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://avestatidning.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/avesta-tidning/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://avestatidning.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper main-fullwidth">
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.avestatidning.com//assets/sites/at/site-logo-fallback-9b27d61002b67401f2b4b0b15730cdae3599537822b9352846f621034ff72d82.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Avesta Tidning">
  </div>
  <meta itemprop="datePublished" content="2018-12-14">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/aa2655a3-3c1d-471b-b79c-4a241763ca03.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Borlänge Kommun"
     data-uuid="3c168cdd-0757-43b9-8359-48af0478bd00">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Borlänge Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12:10</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      <h1 itemprop="headline">Märkligt ljusfenomen syns i Borlänge</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=M%C3%A4rkligt%20ljusfenomen%20syns%20i%20Borl%C3%A4nge&url=https://www.avestatidning.com/artikel/borlange-kommun/markligt-ljusfenomen-syns-i-borlange"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="3c168cdd-0757-43b9-8359-48af0478bd00"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Flera+personer+har+h%C3%B6rt+av+sig+om+ett+ovanligt+ljusfenomen+i+Borl%C3%A4nge.+-+Det+ser+ut+som+flera...&p%5Btitle%5D=M%25C3%25A4rkligt%2520ljusfenomen%2520syns%2520i%2520Borl%25C3%25A4nge&p%5Burl%5D=https%3A%2F%2Fwww.avestatidning.com%2Fartikel%2Fborlange-kommun%2Fmarkligt-ljusfenomen-syns-i-borlange&s=100&t=M%25C3%25A4rkligt%2520ljusfenomen%2520syns%2520i%2520Borl%25C3%25A4nge&u=https%3A%2F%2Fwww.avestatidning.com%2Fartikel%2Fborlange-kommun%2Fmarkligt-ljusfenomen-syns-i-borlange"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="3c168cdd-0757-43b9-8359-48af0478bd00"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.avestatidning.com/artikel/borlange-kommun/markligt-ljusfenomen-syns-i-borlange">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row unpadded">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-3c168cdd-0757-43b9-8359-48af0478bd00" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/aa2655a3-3c1d-471b-b79c-4a241763ca03.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/aa2655a3-3c1d-471b-b79c-4a241763ca03.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aa2655a3-3c1d-471b-b79c-4a241763ca03.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aa2655a3-3c1d-471b-b79c-4a241763ca03.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aa2655a3-3c1d-471b-b79c-4a241763ca03.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aa2655a3-3c1d-471b-b79c-4a241763ca03.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aa2655a3-3c1d-471b-b79c-4a241763ca03.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Foto: Sarah Samuelsson."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Foto: Sarah Samuelsson.</figcaption>
        <div class="modal-fraction">1/16</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/2b1a9364-479c-44ea-b067-fa16e6ec23f1.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/2b1a9364-479c-44ea-b067-fa16e6ec23f1.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2b1a9364-479c-44ea-b067-fa16e6ec23f1.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2b1a9364-479c-44ea-b067-fa16e6ec23f1.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2b1a9364-479c-44ea-b067-fa16e6ec23f1.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2b1a9364-479c-44ea-b067-fa16e6ec23f1.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2b1a9364-479c-44ea-b067-fa16e6ec23f1.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Foto: Anette Gren."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Foto: Anette Gren.</figcaption>
        <div class="modal-fraction">2/16</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/f94307b2-2932-48ce-8be4-d8e47d5be399.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/f94307b2-2932-48ce-8be4-d8e47d5be399.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f94307b2-2932-48ce-8be4-d8e47d5be399.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f94307b2-2932-48ce-8be4-d8e47d5be399.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f94307b2-2932-48ce-8be4-d8e47d5be399.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f94307b2-2932-48ce-8be4-d8e47d5be399.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f94307b2-2932-48ce-8be4-d8e47d5be399.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Foto: Sarah Samuelsson."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Foto: Sarah Samuelsson.</figcaption>
        <div class="modal-fraction">3/16</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/b5b79fa2-2a15-4d38-a748-f30e096b187d.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/b5b79fa2-2a15-4d38-a748-f30e096b187d.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b5b79fa2-2a15-4d38-a748-f30e096b187d.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b5b79fa2-2a15-4d38-a748-f30e096b187d.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b5b79fa2-2a15-4d38-a748-f30e096b187d.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b5b79fa2-2a15-4d38-a748-f30e096b187d.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b5b79fa2-2a15-4d38-a748-f30e096b187d.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Foto: Privat."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Foto: Privat.</figcaption>
        <div class="modal-fraction">4/16</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/b9329fbd-e20d-49f4-92b6-ebb091eb66b5.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/b9329fbd-e20d-49f4-92b6-ebb091eb66b5.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b9329fbd-e20d-49f4-92b6-ebb091eb66b5.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b9329fbd-e20d-49f4-92b6-ebb091eb66b5.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b9329fbd-e20d-49f4-92b6-ebb091eb66b5.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b9329fbd-e20d-49f4-92b6-ebb091eb66b5.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b9329fbd-e20d-49f4-92b6-ebb091eb66b5.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Foto: Privat."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Foto: Privat.</figcaption>
        <div class="modal-fraction">5/16</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/11869b1b-7949-41cc-b00e-e66f9af75bbc.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/11869b1b-7949-41cc-b00e-e66f9af75bbc.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/11869b1b-7949-41cc-b00e-e66f9af75bbc.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/11869b1b-7949-41cc-b00e-e66f9af75bbc.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/11869b1b-7949-41cc-b00e-e66f9af75bbc.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/11869b1b-7949-41cc-b00e-e66f9af75bbc.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/11869b1b-7949-41cc-b00e-e66f9af75bbc.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: Jerry Brodin
          </div>
        <div class="modal-fraction">6/16</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/47fe7174-a59c-4109-9c56-6b1a4ac5577e.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/47fe7174-a59c-4109-9c56-6b1a4ac5577e.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/47fe7174-a59c-4109-9c56-6b1a4ac5577e.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/47fe7174-a59c-4109-9c56-6b1a4ac5577e.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/47fe7174-a59c-4109-9c56-6b1a4ac5577e.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/47fe7174-a59c-4109-9c56-6b1a4ac5577e.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/47fe7174-a59c-4109-9c56-6b1a4ac5577e.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Foto: privat. "
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Foto: privat. </figcaption>
        <div class="modal-fraction">7/16</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/86cafd27-00f1-4184-939b-c5ff49fef062.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/86cafd27-00f1-4184-939b-c5ff49fef062.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/86cafd27-00f1-4184-939b-c5ff49fef062.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/86cafd27-00f1-4184-939b-c5ff49fef062.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/86cafd27-00f1-4184-939b-c5ff49fef062.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/86cafd27-00f1-4184-939b-c5ff49fef062.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/86cafd27-00f1-4184-939b-c5ff49fef062.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Foto: Hampus Berggren"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Foto: Hampus Berggren</figcaption>
        <div class="modal-fraction">8/16</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/9b1ab11f-9ba7-473a-819b-41bcb0fd86d3.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/9b1ab11f-9ba7-473a-819b-41bcb0fd86d3.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9b1ab11f-9ba7-473a-819b-41bcb0fd86d3.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9b1ab11f-9ba7-473a-819b-41bcb0fd86d3.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9b1ab11f-9ba7-473a-819b-41bcb0fd86d3.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9b1ab11f-9ba7-473a-819b-41bcb0fd86d3.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9b1ab11f-9ba7-473a-819b-41bcb0fd86d3.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Foto: Hampus Berggren"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Foto: Hampus Berggren</figcaption>
        <div class="modal-fraction">9/16</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/25ebff83-1407-49fa-95aa-9b3556bc6cde.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/25ebff83-1407-49fa-95aa-9b3556bc6cde.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/25ebff83-1407-49fa-95aa-9b3556bc6cde.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/25ebff83-1407-49fa-95aa-9b3556bc6cde.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/25ebff83-1407-49fa-95aa-9b3556bc6cde.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/25ebff83-1407-49fa-95aa-9b3556bc6cde.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/25ebff83-1407-49fa-95aa-9b3556bc6cde.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Foto. Sussie Anderson "
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Foto. Sussie Anderson </figcaption>
        <div class="modal-fraction">10/16</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/0198fc8b-87b6-479e-b863-d75062c6f141.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/0198fc8b-87b6-479e-b863-d75062c6f141.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0198fc8b-87b6-479e-b863-d75062c6f141.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0198fc8b-87b6-479e-b863-d75062c6f141.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0198fc8b-87b6-479e-b863-d75062c6f141.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0198fc8b-87b6-479e-b863-d75062c6f141.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0198fc8b-87b6-479e-b863-d75062c6f141.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Foto: Martin Andersson"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Foto: Martin Andersson</figcaption>
        <div class="modal-fraction">11/16</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/38e1b5c3-25b2-43f1-8247-3a6c25fc2560.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/38e1b5c3-25b2-43f1-8247-3a6c25fc2560.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/38e1b5c3-25b2-43f1-8247-3a6c25fc2560.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/38e1b5c3-25b2-43f1-8247-3a6c25fc2560.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/38e1b5c3-25b2-43f1-8247-3a6c25fc2560.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/38e1b5c3-25b2-43f1-8247-3a6c25fc2560.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/38e1b5c3-25b2-43f1-8247-3a6c25fc2560.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Foto: Jan Robertsson"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Foto: Jan Robertsson</figcaption>
        <div class="modal-fraction">12/16</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/a654042e-1227-486c-9217-eefcf7853e3f.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/a654042e-1227-486c-9217-eefcf7853e3f.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a654042e-1227-486c-9217-eefcf7853e3f.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a654042e-1227-486c-9217-eefcf7853e3f.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a654042e-1227-486c-9217-eefcf7853e3f.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a654042e-1227-486c-9217-eefcf7853e3f.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a654042e-1227-486c-9217-eefcf7853e3f.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Foto: Karin Tesser"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Foto: Karin Tesser</figcaption>
        <div class="modal-fraction">13/16</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/5fc15304-2645-434d-97c6-d5cd1fadfedf.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/5fc15304-2645-434d-97c6-d5cd1fadfedf.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5fc15304-2645-434d-97c6-d5cd1fadfedf.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5fc15304-2645-434d-97c6-d5cd1fadfedf.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5fc15304-2645-434d-97c6-d5cd1fadfedf.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5fc15304-2645-434d-97c6-d5cd1fadfedf.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5fc15304-2645-434d-97c6-d5cd1fadfedf.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Foto: Martin Andersson"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Foto: Martin Andersson</figcaption>
        <div class="modal-fraction">14/16</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/70c78386-987c-458a-9dfb-95e84ffcd21e.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/70c78386-987c-458a-9dfb-95e84ffcd21e.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/70c78386-987c-458a-9dfb-95e84ffcd21e.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/70c78386-987c-458a-9dfb-95e84ffcd21e.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/70c78386-987c-458a-9dfb-95e84ffcd21e.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/70c78386-987c-458a-9dfb-95e84ffcd21e.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/70c78386-987c-458a-9dfb-95e84ffcd21e.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Foto: Sussie Andersson"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Foto: Sussie Andersson</figcaption>
        <div class="modal-fraction">15/16</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/c492dc14-c7bc-4625-9c40-f5794426da77.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/c492dc14-c7bc-4625-9c40-f5794426da77.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c492dc14-c7bc-4625-9c40-f5794426da77.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c492dc14-c7bc-4625-9c40-f5794426da77.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c492dc14-c7bc-4625-9c40-f5794426da77.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c492dc14-c7bc-4625-9c40-f5794426da77.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c492dc14-c7bc-4625-9c40-f5794426da77.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Foto: Marie-Louise Wikars "
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Foto: Marie-Louise Wikars </figcaption>
        <div class="modal-fraction">16/16</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="3c168cdd-0757-43b9-8359-48af0478bd00"
        class="article locked">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                <div class="locked-article-image-wrapper">
    <img
      src="https://bildix.mmcloud.se/bildix/api/images/aa2655a3-3c1d-471b-b79c-4a241763ca03.jpg?fit=crop&w=300"
      srcset="https://bildix.mmcloud.se/bildix/api/images/aa2655a3-3c1d-471b-b79c-4a241763ca03.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aa2655a3-3c1d-471b-b79c-4a241763ca03.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aa2655a3-3c1d-471b-b79c-4a241763ca03.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aa2655a3-3c1d-471b-b79c-4a241763ca03.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aa2655a3-3c1d-471b-b79c-4a241763ca03.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aa2655a3-3c1d-471b-b79c-4a241763ca03.jpg?fit=crop&w=1200 1200w"
      itemprop="image"
      class="locked-article-image">
  </div>

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
  </div>
</div>

          </div>
        </div>
      </article>
    </div>
  </div>
  <div class="row locked-unpadded">
  <div class="column premium-info">
    <div class="locked-wrapper">
      <div class="locked-edge"></div>
        <div class="paywall-container">
    <div class="locked-options-container">
      <div class="locked-info-box">
        <h2 class="locked-heading">Prova Plus!</h2>
        <a class="button inline" data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;clicked on pawyall sign up&quot;}" href="https://www.avestatidning.com/skaffa-plus/markligt-ljusfenomen-syns-i-borlange?state=https%3A%2F%2Fwww.avestatidning.com%2Fartikel%2Fborlange-kommun%2Fmarkligt-ljusfenomen-syns-i-borlange#sign-up">En månad för 1 kr</a>
        <p>Därefter 99 kr per månad utan bindningstid.<br>Avsluta själv online när du vill.</p><p>Passa på!<br>Erbjudandet gäller bara en gång per person.</p>
        <p><img src="/assets/common/klarna_logo_black-48d419824a6117204165f06392937e154083036475d952a2be2bf56e3371662e.svg"></p>
      </div>
    </div>
      <div class="locked-separator"><span>eller</span></div>
      <div class="locked-info-box">
        <div id="pre-login" class="locked-login-box visible">
          <a class="unpadded inline button" id="log-in-button" data-evetra='{"type": "clickOnce", "name": "clicked on pawyall login"}'>Logga in</a>
        </div>
        <div id="locked-login" class="locked-login-box">
          <form id="login-form" class="login-form" action="/logga-in/markligt-ljusfenomen-syns-i-borlange" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="4tfG2FhSuyZP2cBYq1S5VhnEbLAgbXZiAOtoxSIjunb1UNf4vZLR5YK1kFdV/aRula8HPKC/7aYgkHv0+uvYhQ==" />
  <div class="form-messages">
  </div>
  <div class="form-elm">
    <input placeholder="E-postadress" autofocus="autofocus" type="email" name="email" />
  </div>
  <div class="form-elm">
    <input placeholder="Lösenord" type="password" name="password" />
  </div>
  <div id="forgot-password">
    <a target="_blank" class="locked-highlight" href="https://mittmedia.portal.worldoftulo.com/Login/RequestPasswordReset">Glömt lösenord?</a>
  </div>

  <input value="https://www.avestatidning.com/artikel/borlange-kommun/markligt-ljusfenomen-syns-i-borlange" type="hidden" name="return_url" />
  <input type="submit" name="commit" value="Logga in" class="button action rounded-greater padded inline sign-in-button" data-disable-with="Logga in" />
</form>
        </div>
          <p>Har du papperstidningen men <br>saknar inloggning?<br>
            <a class="locked-highlight" data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;clicked on pawyall activate account&quot;}" href="https://mittmedia.portal.worldoftulo.com/Registration/lookup?returnUrl=https://www.avestatidning.com/artikel/borlange-kommun/markligt-ljusfenomen-syns-i-borlange&amp;accountOrigin=AT">Skaffa inloggningsuppgifter här</a>
          </p>
      </div>
  </div>

    </div>
  </div>
</div>

  <div data-spklw-widget="widget-53bbe68ed66da" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/avestatidning-com-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/avesta-tidning">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-avesta-tidning-och-mittmedia">
	      Om <span itemprop="brand">Avesta Tidning</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-avestatidning-com">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#6d1f08090c061904020308032d0c1b081e190c1904090304030a430e0200"><span class="__cf_email__" data-cfemail="56243332373d223f3938333816372033252237223f32383f38317835393b">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+462393682">023-93682</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med AT</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#fd8f98999c96899492939893bd9c8b988e899c8994999394939ad39e9290"><span class="__cf_email__" data-cfemail="b8cadddcd9d3ccd1d7d6ddd6f8d9ceddcbccd9ccd1dcd6d1d6df96dbd7d5">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+462393682">023-93682</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med AT</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

    <div class='nps-client-dialogue-footer nps-client-dialogue hide'>
  <div class="row nps-client-dialogue-view-1 show">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera avestatidning.com till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>


    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    var constraints, form;

      constraints = {
  email: {
  presence: { message: '^E-postadress krävs för att kunna logga in.' },
  email: { message: '^E-postadress måste vara giltig.' }
  },
  password: {
  presence: { message: '^Lösenord krävs för att kunna logga in.' }
  }
  };

  form = 'login-form';


    formToValidate = document.forms[form];
    formToValidate.addEventListener('submit', function(event) {
      event.preventDefault();
      window.FormValidation.validateFormSubmit(formToValidate, constraints);
    });
  </script>
  <script type='text/javascript'>
    (function() {
      var loginButton = document.getElementById('log-in-button');
      if (!loginButton) {
        return;
      }
      loginButton.addEventListener('click', function(event) {
        var preLogin = document.getElementById('pre-login');
        var login = document.getElementById('locked-login');
        preLogin.classList.toggle('visible');
        login.classList.toggle('visible');
      });
    })();
  </script>

  <script>
  window.orvesto_id = 'cf8e223446f34fadb29b0bedf5f074d7';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-9d2f9b56a51af778efab9370560c72ae1b496801da425a97050e81793b37234a.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_28e0a5f8b38f7d9dba7701da1e3ae7b4"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_28e0a5f8b38f7d9dba7701da1e3ae7b4"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_8b03e880a689115ff4bb68b96524b0af"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_8b03e880a689115ff4bb68b96524b0af"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
