<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="j0CbOxO-rLoCzrrJJtvp9nldhztaOEKo_NJJewECau4" />

    <meta name="description" content="Charlotte Kalla stod över Tour de ski förra säsongen inför OS. Nu gör hon samma sak inför VM i Seefeld. – Jag tycker ju att det är en väldigt rolig...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26251126","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":6,"applicationTime":188,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="avestatidning.com" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.avestatidning.com/artikel/skidsport/langdskidor/kallas-besked-infor-vm-star-over-tour-de-ski-ligger-fel-i-tiden" />
  <meta property="og:title"           content="Kallas besked inför VM – står över Tour de ski: &quot;Ligger fel i tiden&quot;" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/c5bc3da0-ab48-4243-84bc-ec7fdfcf9f60/1200.jpg" />
    <meta property="og:description"     content="Charlotte Kalla stod över Tour de ski förra säsongen inför OS. Nu gör hon samma sak inför VM i Seefeld. – Jag tycker ju att det är en väldigt rolig...">
    <meta property="fb:pages" content="153999684640284" />
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/at/apple-touch-icon-23e8432929e348d58e278b17dbbc1fb59eafb7c5a68afe384e692bc2310b9ce6.png">
  <link rel="icon" type="image/png" href="/assets/sites/at/favicon-32x32-3974316065f1133ce3907579753354e54e1c6c576c2f0efd579888f78969e0e8.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/at/favicon-16x16-35c3621e64f76cc083273616c6510c259f57e964c322f7ad39dc744a07ded128.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/at/safari-pinned-tab-a22c9cae9ab83ab8f159f8d6853a09aca57ba4c4ce74aa9943a17ff1c67b73b8.svg" color="#008dd0">
  <link rel="shortcut icon" href="/assets/sites/at/favicon-73fcbd00c0e353ca0f80a54d6cb894220d1e0f45710b4837eea08b9d03b44c4d.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#008dd0">
    <meta name="apple-itunes-app" content="app-id=507389717">

  <link rel="alternate" type="application/rss+xml" title="avestatidning.com RSS" href="/feed" />

  <title>Kallas besked inför VM – står över Tour de ski: &quot;Ligger fel i tiden&quot;</title>
  <script type="text/javascript">
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.avestatidning.com","site_title":"avestatidning.com","site_description":"avestatidning.com","controller_name":"articles","action_name":"show_by_slug","domain":"www.avestatidning.com","chartbeat_video_domain":"mittmedia.solidtango.com","chartbeat_uid":52579,"site_id":"AT","view_ads":"true","everysport_api_key":"paswucU4WupeH3fR","section":null,"user_events_settings":{"user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","user_events3":true,"user_events3_link_clicks":false,"user_events3_page_views":false,"user_events3_url":"https://uesng.mmcloud.se/api/v1/events"},"measure_in_screen":false,"measure_in_screen_interval":1000,"reload_ads":true,"city":"Avesta"};
  window.content_keywords = ["avestatidning.com","sport","skidsport","langdskidor","charlotte kalla","sportdesken","print","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"signed_in":false,"epapers":[]}; 
  window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"554915"}},{"bidder":"appnexusAst","params":{"placementId":"12948787"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"608904","sizes":[78]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133402","zoneId":"641088","sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"554916"}},{"bidder":"appnexusAst","params":{"placementId":"12948786"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"608902","sizes":[32]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133402","zoneId":"641088","sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"554917"}},{"bidder":"appnexusAst","params":{"placementId":"12940133"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115150","zoneId":"610228","sizes":[72]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133402","zoneId":"641088","sizes":[72]}}]};
  window.triggerbee_site_id = '';
  window.triggerbee_products = [];
</script>

  <script type="text/javascript" async="true" src="https://eas.mediekompaniet.com/EAS_tag.1.0.js"></script>
  <link rel="preload" href="/fonts/PTS55F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/PTS75F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/Duplex_Sans_Web-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/Duplex_Sans_Web-Semibold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/PT_Serif_Web-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/mittmedia-icons.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/icomoon.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <link rel="stylesheet" media="all" href="/assets/at/application-c9f866d588c92f9128126e030d1c9b27efb0b60251d7e6ff214c109f3095b5b9.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="h7JtypoPOSy/AmfMDmv8uLK4Z9Tkb6mbs4AT10n5roT4W6CvInyQh3bGzRgLEoFquXK+GoW2qy3PkBr0NdMdcQ==" />
  <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    var googleDFPSettings = {"targetingCategories":["Sport","Skidsport","Längdskidor"],"base":{"publisher_id":"88606851","box":{"name":"dfp_at_box","size":[250,360]},"dfp_family_big":{"name":"dfp_at_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_at_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_at_lunchguide_desktop","size":[290,69]},"dfp_marknadsguiden_big":{"name":"dfp_at_marknadsguiden_desktop","size":[980,80]},"dfp_marknadsguiden_small":{"name":"dfp_at_marknadsguiden_mobilt","size":[320,80]},"mittjobb_big":{"name":"dfp_at_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_at_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_at_mobilt","size":[320,320]},"panorama":{"name":"dfp_at_panorama","size":[980,240]},"theme_1":{"name":"dfp_at_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_at_tema2_desktop","size":[290,69]}}};

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

</head>

<body class="at articles show_by_slug">
  <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-4f45ea01da25bc1c633ea0fc1a7e78e63f0e0eda73016e62e62b0c633fc29ca5.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6548987,
                                      6548986,
                                      910391);
</script>

    <script type="text/javascript" async src="https://avestatidning.ecsanalytics.com/js/k68qr3/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag 24 maj</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/at" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" ">
                <a href="/tipsa" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                  Tipsa oss
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" ">
                <a href="/skickain/insandare" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                  Skriv en insändare
                </a>
              </li>
              <li class=" ">
                <a href="/evenemangsguiden" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en evenemang"}}'>
                  Skriv en evenemang
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/avesta-tidning" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/dt/at" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/at/main-logo-9fce69407b2be716d17c01f1f24fe378d3dc3f54784ac924d6b4edd2779494b9.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div id="menu-item-top-menu" class="menu-item-top-menu dropdown_menu inline topbar-dropdown-epaper_content">
                  <input type="checkbox" id="m-icon-epaper" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown E-tidning"}'>
    <div class="text">
        <div class="inline round-icon"><label for="m-icon-epaper" class="m-icon-epaper"></label></div>
        <label for="m-icon-epaper" class="menu-item-text-label">E-tidning</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="m-icon-epaper" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner m-icon-epaper_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class="with_wrap non_link">
              <a href="https://www.avestatidning.com/logga-in">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
            </li>
            <li class="with_wrap non_link">
              <a href="https://kund.mittmedia.se/paket/dt/at">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>


              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på Avesta Tidning" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Avesta Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Avesta Tidning alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" data-section-name="/trafik">
      Trafik
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Pralin&quot;}}">
    <a href="/pralin" class="item" data-section-name="/pralin">
      Pralin
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Dalarna&quot;}}">
    <a href="/dalarna" class="item" data-section-name="/dalarna">
      Dalarna
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Avesta&quot;}}">
    <a href="/avesta" class="item" data-section-name="/avesta">
      Avesta
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Borlänge&quot;}}">
    <a href="/borlange" class="item" data-section-name="/borlange">
      Borlänge
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Falun&quot;}}">
    <a href="/falun" class="item" data-section-name="/falun">
      Falun
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Gagnef&quot;}}">
    <a href="/gagnef" class="item" data-section-name="/gagnef">
      Gagnef
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hedemora&quot;}}">
    <a href="/hedemora" class="item" data-section-name="/hedemora">
      Hedemora
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Leksand&quot;}}">
    <a href="/leksand" class="item" data-section-name="/leksand">
      Leksand
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ludvika&quot;}}">
    <a href="/ludvika" class="item" data-section-name="/ludvika">
      Ludvika
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Malung-Sälen&quot;}}">
    <a href="/malung-salen" class="item" data-section-name="/malung-salen">
      Malung-Sälen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mora&quot;}}">
    <a href="/mora" class="item" data-section-name="/mora">
      Mora
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Orsa&quot;}}">
    <a href="/orsa" class="item" data-section-name="/orsa">
      Orsa
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Rättvik&quot;}}">
    <a href="/rattvik" class="item" data-section-name="/rattvik">
      Rättvik
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Smedjebacken&quot;}}">
    <a href="/smedjebacken" class="item" data-section-name="/smedjebacken">
      Smedjebacken
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Säter&quot;}}">
    <a href="/sater" class="item" data-section-name="/sater">
      Säter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Vansbro&quot;}}">
    <a href="/vansbro" class="item" data-section-name="/vansbro">
      Vansbro
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Älvdalen&quot;}}">
    <a href="/alvdalen" class="item" data-section-name="/alvdalen">
      Älvdalen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Masarna&quot;}}">
    <a href="/masarna" class="item" data-section-name="/masarna">
      Masarna
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motorsport&quot;}}">
    <a href="/motorsport" class="item" data-section-name="/motorsport">
      Motorsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Avesta BK&quot;}}">
    <a href="/avesta-bk" class="item" data-section-name="/avesta-bk">
      Avesta BK
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Avesta AIK&quot;}}">
    <a href="/avesta-aik" class="item" data-section-name="/avesta-aik">
      Avesta AIK
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Leksands IF&quot;}}">
    <a href="/leksands-if" class="item" data-section-name="/leksands-if">
      Leksands IF
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mora IK&quot;}}">
    <a href="/mora-ik" class="item" data-section-name="/mora-ik">
      Mora IK
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a href="/fotboll" class="item" data-section-name="/fotboll">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kvarnsvedens IK&quot;}}">
    <a href="/kvarnsvedens-ik" class="item" data-section-name="/kvarnsvedens-ik">
      Kvarnsvedens IK
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;IK Brage&quot;}}">
    <a href="/ik-brage" class="item" data-section-name="/ik-brage">
      IK Brage
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skidor&quot;}}">
    <a href="/skidor" class="item" data-section-name="/skidor">
      Skidor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Innebandy&quot;}}">
    <a href="/innebandy" class="item" data-section-name="/innebandy">
      Innebandy
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarsport&quot;}}">
    <a href="/sport/lasarsport-12" class="item" data-section-name="/sport/lasarsport-12">
      Läsarsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp;amp; Tabeller&quot;}}">
    <a href="/tabeller" class="item" data-section-name="/tabeller">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/familj">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp;amp; vänner&quot;}}">
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner">
      Släkt & vänner
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Minnesord&quot;}}">
    <a href="/minnesord" class="item" data-section-name="/minnesord">
      Minnesord
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare&quot;}}">
    <a href="/ledare" class="item" data-section-name="/ledare">
      Ledare
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" data-section-name="/insandare">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp;amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Recenserat&quot;}}">
    <a href="/recenserat" class="item" data-section-name="/recenserat">
      Recenserat
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/naringsliv">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Allt Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third highlight-bostadspuls" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/bostadspuls">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Bostad&quot;}}">
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls">
      All Bostad
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motor&quot;}}">
    <a href="/motor" class="item" data-section-name="/motor">
      Motor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a href="/nostalgi" class="item" data-section-name="/nostalgi">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostad&quot;}}">
    <a href="/bostad" class="item" data-section-name="/bostad">
      Bostad
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://avestatidning.lokus.se/" class="item" data-section-name="http://avestatidning.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://avestatidning.mittjobb.se" class="item" data-section-name="http://avestatidning.mittjobb.se">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se">
      Läsarshoppen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://avestatidning.lokus.se" class="item" data-section-name="http://avestatidning.lokus.se">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="https://kundservice.mittmedia.se/avesta-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/avesta-tidning/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://avestatidning.mittjobb.se" class="item" data-section-name="http://avestatidning.mittjobb.se">
      MittJobb
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/at/main-logo-9fce69407b2be716d17c01f1f24fe378d3dc3f54784ac924d6b4edd2779494b9.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Avesta Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item  scribe-tracked" data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-tidningen - buy-from-no-js-run"}}'>
        <input type="checkbox" id="menu_list__0_1_top-menu" class="menu_list_checkbox"  />
        <label for="menu_list__0_1_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
          E-tidningen
        </label>
        <label for="menu_list__0_1_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
          <span class="m-icon-more"></span>
        </label>
        <ul class="menu_list_level menu_list_level_2 epapers-outlet">
            <li class="menu_list_item menu_list_level_2_item">
              <a href="https://www.avestatidning.com/logga-in" class="menu_list_item_heading epaper-link">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
              <a href="https://kund.mittmedia.se/paket/dt/at" class="menu_list_item_heading epaper-link">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
        </ul>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/at" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skickain/insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en evenemang"}}'>
          <a href="/evenemangsguiden" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en evenemang</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/avesta-tidning" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/dt/at" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Pralin"}}'>
          <a href="/pralin" class="menu_list_item_heading menu_list_level_2_item_heading">Pralin</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dalarna"}}'>
          <a href="/dalarna" class="menu_list_item_heading menu_list_level_2_item_heading">Dalarna</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Avesta"}}'>
          <a href="/avesta" class="menu_list_item_heading menu_list_level_2_item_heading">Avesta</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Borlänge"}}'>
          <a href="/borlange" class="menu_list_item_heading menu_list_level_2_item_heading">Borlänge</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Falun"}}'>
          <a href="/falun" class="menu_list_item_heading menu_list_level_2_item_heading">Falun</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gagnef"}}'>
          <a href="/gagnef" class="menu_list_item_heading menu_list_level_2_item_heading">Gagnef</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hedemora"}}'>
          <a href="/hedemora" class="menu_list_item_heading menu_list_level_2_item_heading">Hedemora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksand"}}'>
          <a href="/leksand" class="menu_list_item_heading menu_list_level_2_item_heading">Leksand</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ludvika"}}'>
          <a href="/ludvika" class="menu_list_item_heading menu_list_level_2_item_heading">Ludvika</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Malung-Sälen"}}'>
          <a href="/malung-salen" class="menu_list_item_heading menu_list_level_2_item_heading">Malung-Sälen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora"}}'>
          <a href="/mora" class="menu_list_item_heading menu_list_level_2_item_heading">Mora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Orsa"}}'>
          <a href="/orsa" class="menu_list_item_heading menu_list_level_2_item_heading">Orsa</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rättvik"}}'>
          <a href="/rattvik" class="menu_list_item_heading menu_list_level_2_item_heading">Rättvik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Smedjebacken"}}'>
          <a href="/smedjebacken" class="menu_list_item_heading menu_list_level_2_item_heading">Smedjebacken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Säter"}}'>
          <a href="/sater" class="menu_list_item_heading menu_list_level_2_item_heading">Säter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vansbro"}}'>
          <a href="/vansbro" class="menu_list_item_heading menu_list_level_2_item_heading">Vansbro</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvdalen"}}'>
          <a href="/alvdalen" class="menu_list_item_heading menu_list_level_2_item_heading">Älvdalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Masarna"}}'>
          <a href="/masarna" class="menu_list_item_heading menu_list_level_2_item_heading">Masarna</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Avesta BK"}}'>
          <a href="/avesta-bk" class="menu_list_item_heading menu_list_level_2_item_heading">Avesta BK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Avesta AIK"}}'>
          <a href="/avesta-aik" class="menu_list_item_heading menu_list_level_2_item_heading">Avesta AIK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksands IF"}}'>
          <a href="/leksands-if" class="menu_list_item_heading menu_list_level_2_item_heading">Leksands IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora IK"}}'>
          <a href="/mora-ik" class="menu_list_item_heading menu_list_level_2_item_heading">Mora IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kvarnsvedens IK"}}'>
          <a href="/kvarnsvedens-ik" class="menu_list_item_heading menu_list_level_2_item_heading">Kvarnsvedens IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IK Brage"}}'>
          <a href="/ik-brage" class="menu_list_item_heading menu_list_level_2_item_heading">IK Brage</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport-12" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
          <a href="/minnesord" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://avestatidning.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://avestatidning.mittjobb.se" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://avestatidning.lokus.se" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/avesta-tidning/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://avestatidning.mittjobb.se" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/dalarna/falun/han-jamfor-coop-etableringen-med-att-kissa-pa-sig-jattekul-idag-sen-kommer-det-kallt-och-surt-efterat"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Han jämför Coop-etableringen med att kissa på sig: ”Jättekul idag, sen kommer det kallt och surt efteråt”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/dalarna/alvdalen/en-man-utkladd-till-spider-man-spred-oro-polisen-larmades-folk-blev-oroliga"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
En man utklädd till Spider-Man spred oro – polisen larmades: "Folk blev oroliga"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/dalarna/alvdalen/dammexplosion-i-fabrik-under-kontroll-det-var-en-ganska-kraftig-explosion-den-har-skjutit-isar-ror"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Dammexplosion i fabrik under kontroll: "Det var en ganska kraftig explosion, den har skjutit isär rör"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/dalarna/nattens-nyheter-verktyg-blev-bytet-vid-inbrott-i-bostad"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Nattens nyheter: Verktyg blev bytet vid inbrott i bostad
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/dalarna/skogsbrandshotet-lika-stort-som-innan-storbranden-i-vastmanland-regional-stab-aktiveras"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Skogsbrandshotet lika stort som innan storbranden i Västmanland – regional stab aktiveras
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/dalarna/faluns-politiker-akte-till-ludvika-stottar-pizzeria-som-trakasserats-av-nazister-de-verkliga-hjaltarna-ar-pizzerian"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Faluns politiker åkte till Ludvika - stöttar pizzeria som trakasserats av nazister: "De verkliga hjältarna är pizzerian"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/dalarna/vansbro/befarad-brand-i-villa-handlade-om-rok-fran-skorstenen-beror-pa-det-varma-vadret"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
Befarad brand i villa handlade om rök från skorstenen: "Beror på det varma vädret"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/dalarna/malung-salen/lista-de-ar-malung-salens-storsta-skattebetalare-hon-hamnade-i-topp-efter-husforsaljning"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Lista: De är Malung-Sälens största skattebetalare – hon hamnade i topp efter husförsäljning
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/dalarna/borlange/bil-fastnade-pa-jarnvagsspar-en-person-ford-med-ambulans-till-sjukhus"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bil "fastnade" på järnvägsspår – en person förd med ambulans till sjukhus
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/dalarna/leksand/trabron-maste-rivas-stommen-ar-rutten"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Träbron måste rivas – stommen är rutten
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/dalarna/falun/han-jamfor-coop-etableringen-med-att-kissa-pa-sig-jattekul-idag-sen-kommer-det-kallt-och-surt-efterat"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Han jämför Coop-etableringen med att kissa på sig: ”Jättekul idag, sen kommer det kallt och surt efteråt”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/dalarna/alvdalen/en-man-utkladd-till-spider-man-spred-oro-polisen-larmades-folk-blev-oroliga"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
En man utklädd till Spider-Man spred oro – polisen larmades: "Folk blev oroliga"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/dalarna/alvdalen/dammexplosion-i-fabrik-under-kontroll-det-var-en-ganska-kraftig-explosion-den-har-skjutit-isar-ror"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Dammexplosion i fabrik under kontroll: "Det var en ganska kraftig explosion, den har skjutit isär rör"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/dalarna/nattens-nyheter-verktyg-blev-bytet-vid-inbrott-i-bostad"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Nattens nyheter: Verktyg blev bytet vid inbrott i bostad
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/dalarna/skogsbrandshotet-lika-stort-som-innan-storbranden-i-vastmanland-regional-stab-aktiveras"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Skogsbrandshotet lika stort som innan storbranden i Västmanland – regional stab aktiveras
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/dalarna/faluns-politiker-akte-till-ludvika-stottar-pizzeria-som-trakasserats-av-nazister-de-verkliga-hjaltarna-ar-pizzerian"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Faluns politiker åkte till Ludvika - stöttar pizzeria som trakasserats av nazister: "De verkliga hjältarna är pizzerian"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/dalarna/vansbro/befarad-brand-i-villa-handlade-om-rok-fran-skorstenen-beror-pa-det-varma-vadret"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
Befarad brand i villa handlade om rök från skorstenen: "Beror på det varma vädret"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/dalarna/malung-salen/lista-de-ar-malung-salens-storsta-skattebetalare-hon-hamnade-i-topp-efter-husforsaljning"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Lista: De är Malung-Sälens största skattebetalare – hon hamnade i topp efter husförsäljning
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/dalarna/borlange/bil-fastnade-pa-jarnvagsspar-en-person-ford-med-ambulans-till-sjukhus"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bil "fastnade" på järnvägsspår – en person förd med ambulans till sjukhus
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/dalarna/leksand/trabron-maste-rivas-stommen-ar-rutten"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Träbron måste rivas – stommen är rutten
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>

      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.avestatidning.com/assets/sites/at/site-logo-fallback-9b27d61002b67401f2b4b0b15730cdae3599537822b9352846f621034ff72d82.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Avesta Tidning">
  </div>
  <meta itemprop="datePublished" content="2018-05-24">
  <meta itemprop="image" content="https://images.mmcloud.se/api/v1/images/c5bc3da0-ab48-4243-84bc-ec7fdfcf9f60/1200.jpg">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Längdskidor" data-uuid="ed56f621-dca8-4936-88cb-9671dd86497f">
    <span class="main-category" itemprop="genre">Längdskidor</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.25</span>
</div>

      <h1 itemprop="headline">Kallas besked inför VM – står över Tour de ski: &quot;Ligger fel i tiden&quot;</h1>
      <div class="extended-headline">
  
  <div class="article-actions">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="ed56f621-dca8-4936-88cb-9671dd86497f" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Kallas%20besked%20inf%C3%B6r%20VM%20%E2%80%93%20st%C3%A5r%20%C3%B6ver%20Tour%20de%20ski:%20%22Ligger%20fel%20i%20tiden%22&amp;url=https://www.avestatidning.com/artikel/skidsport/langdskidor/kallas-besked-infor-vm-star-over-tour-de-ski-ligger-fel-i-tiden">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="ed56f621-dca8-4936-88cb-9671dd86497f" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Charlotte+Kalla+stod+%C3%B6ver+Tour+de+ski+f%C3%B6rra+s%C3%A4songen+inf%C3%B6r+OS.+Nu+g%C3%B6r+hon+samma+sak+inf%C3%B6r+VM+i+Seefeld.+%E2%80%93+Jag+tycker+ju+att+det+%C3%A4r+en+v%C3%A4ldigt+rolig+t%C3%A4vlingsform.+Men...+t%C3%A4vlingsschemat+%C3%A4r+s%C3%A5+intensivt+%C3%A4nd%C3%A5%2C+s%C3%A4ger+hon+till+Sportexpressen.&amp;p%5Btitle%5D=Kallas%2520besked%2520inf%25C3%25B6r%2520VM%2520%25E2%2580%2593%2520st%25C3%25A5r%2520%25C3%25B6ver%2520Tour%2520de%2520ski%3A%2520%2522Ligger%2520fel%2520i%2520tiden%2522&amp;p%5Burl%5D=https%3A%2F%2Fwww.avestatidning.com%2Fartikel%2Fskidsport%2Flangdskidor%2Fkallas-besked-infor-vm-star-over-tour-de-ski-ligger-fel-i-tiden&amp;s=100&amp;t=Kallas%2520besked%2520inf%25C3%25B6r%2520VM%2520%25E2%2580%2593%2520st%25C3%25A5r%2520%25C3%25B6ver%2520Tour%2520de%2520ski%3A%2520%2522Ligger%2520fel%2520i%2520tiden%2522&amp;u=https%3A%2F%2Fwww.avestatidning.com%2Fartikel%2Fskidsport%2Flangdskidor%2Fkallas-besked-infor-vm-star-over-tour-de-ski-ligger-fel-i-tiden">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.avestatidning.com/artikel/skidsport/langdskidor/kallas-besked-infor-vm-star-over-tour-de-ski-ligger-fel-i-tiden">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div class="images-modal">
  <div class="modal-content-wrapper">
    <div class="image-modal-swiper-container swiper-container">
      <span id="modal-close-button" class="m-icon-close-image"></span>
      <div class="swiper-wrapper">
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/c5bc3da0-ab48-4243-84bc-ec7fdfcf9f60/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/c5bc3da0-ab48-4243-84bc-ec7fdfcf9f60/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/c5bc3da0-ab48-4243-84bc-ec7fdfcf9f60/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/c5bc3da0-ab48-4243-84bc-ec7fdfcf9f60/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/c5bc3da0-ab48-4243-84bc-ec7fdfcf9f60/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/c5bc3da0-ab48-4243-84bc-ec7fdfcf9f60/1200.jpg 1200w" class="inline-image lazyload" alt="Charlotte Kalla står över Tour de ski." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Charlotte Kalla står över Tour de ski.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: TT
          </div>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
      </div>
      <div class="swiper-button-prev modal-button-prev"><span class="m-icon-back"></span></div>
      <div class="swiper-button-next modal-button-next"><span class="m-icon-go"></span></div>
    </div>
  </div>
</div>

      <article
        data-uuid="ed56f621-dca8-4936-88cb-9671dd86497f"
        data-url="/artikel/skidsport/langdskidor/kallas-besked-infor-vm-star-over-tour-de-ski-ligger-fel-i-tiden"
        data-premium="false"
        data-headline="Kallas besked inför VM – står över Tour de ski: &quot;Ligger fel i tiden&quot;"
        data-publish-date="2018-05-24"
        data-type="full"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Charlotte Kalla stod över Tour de ski förra säsongen inför OS.<br>Nu gör hon samma sak inför VM i Seefeld.<br>– Jag tycker ju att det är en väldigt rolig tävlingsform. Men... tävlingsschemat är så intensivt ändå, säger hon till Sportexpressen.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container at_d_panorama">
      <div id="at_d_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container at_t_panorama">
      <div id="at_t_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container at_m_panorama">
      <div id="at_m_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/c5bc3da0-ab48-4243-84bc-ec7fdfcf9f60/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/c5bc3da0-ab48-4243-84bc-ec7fdfcf9f60/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/c5bc3da0-ab48-4243-84bc-ec7fdfcf9f60/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/c5bc3da0-ab48-4243-84bc-ec7fdfcf9f60/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/c5bc3da0-ab48-4243-84bc-ec7fdfcf9f60/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/c5bc3da0-ab48-4243-84bc-ec7fdfcf9f60/1200.jpg 1200w" class="inline-image lazyload" alt="Charlotte Kalla står över Tour de ski." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Charlotte Kalla står över Tour de ski.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: TT
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Tour de ski kommer allt mer i kläm när det är mästerskapssäsong för skidåkarna.</p>   <p class="body">Förra upplagan fick se flera av de största stjärnorna stå över tävlingen för att de istället valde att lägga fokus på träningen inför det OS som väntade i Sydkorea.</p>   <p class="body">Den kommande säsongen är det på nytt ett mästerskap som hägrar för åkarna, nämligen VM i Seefeld.</p>   <p class="body">Och redan nu har Charlotte Kalla, som återvänder till landslaget på heltid, gjort sitt val kring medverkan i touren den kommande säsongen.</p>   <p class="body">–  Ja, det lutar åt att jag inte åker, säger Kalla till <a href="https://www.expressen.se/sport/langdskidor/charlotte-kalla-nobbar-tour-de-ski-fel-i-tiden/">Sportexpressen</a>.</p>   <p class="body">Anledningen är att hon vill skapa tid för träning för att på så sätt kunna toppa formen till VM.</p>   <p class="body">– Det är svårt att få tid till den träning jag behöver för att kunna - förhoppningsvis - få till den formtopp som behövs under ett mästerskap.</p>   <p class="body">Hon tycker dock att det är synd att touren får stryka på foten så ofta som den gör.</p>   <p class="body">– Jag tycker ju att det är en väldigt rolig tävlingsform. Men... tävlingsschemat är så intensivt ändå, säger Kalla.</p>   <p class="body">► (+) <a href="/artikel/sport/efter-landslagsaterkomsten-kalla-far-in-annu-en-person-fran-sitt-team-superstor-mojlighet-1">Efter landslagsåterkomsten – Kalla får in ännu en person från sitt team: "Superstor möjlighet"</a>   </p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Alexander Nilsson</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#a2c3cec7dac3ccc6c7d08ccccbced1d1cdcce2cfcbd6d6cfc7c6cbc38cd1c7" class="email"><span class="__cf_email__" data-cfemail="a6c7cac3dec7c8c2c3d488c8cfcad5d5c9c8e6cbcfd2d2cbc3c2cfc788d5c3">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="ed56f621-dca8-4936-88cb-9671dd86497f" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Kallas%20besked%20inf%C3%B6r%20VM%20%E2%80%93%20st%C3%A5r%20%C3%B6ver%20Tour%20de%20ski:%20%22Ligger%20fel%20i%20tiden%22&amp;url=https://www.avestatidning.com/artikel/skidsport/langdskidor/kallas-besked-infor-vm-star-over-tour-de-ski-ligger-fel-i-tiden">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="ed56f621-dca8-4936-88cb-9671dd86497f" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Charlotte+Kalla+stod+%C3%B6ver+Tour+de+ski+f%C3%B6rra+s%C3%A4songen+inf%C3%B6r+OS.+Nu+g%C3%B6r+hon+samma+sak+inf%C3%B6r+VM+i+Seefeld.+%E2%80%93+Jag+tycker+ju+att+det+%C3%A4r+en+v%C3%A4ldigt+rolig+t%C3%A4vlingsform.+Men...+t%C3%A4vlingsschemat+%C3%A4r+s%C3%A5+intensivt+%C3%A4nd%C3%A5%2C+s%C3%A4ger+hon+till+Sportexpressen.&amp;p%5Btitle%5D=Kallas%2520besked%2520inf%25C3%25B6r%2520VM%2520%25E2%2580%2593%2520st%25C3%25A5r%2520%25C3%25B6ver%2520Tour%2520de%2520ski%3A%2520%2522Ligger%2520fel%2520i%2520tiden%2522&amp;p%5Burl%5D=https%3A%2F%2Fwww.avestatidning.com%2Fartikel%2Fskidsport%2Flangdskidor%2Fkallas-besked-infor-vm-star-over-tour-de-ski-ligger-fel-i-tiden&amp;s=100&amp;t=Kallas%2520besked%2520inf%25C3%25B6r%2520VM%2520%25E2%2580%2593%2520st%25C3%25A5r%2520%25C3%25B6ver%2520Tour%2520de%2520ski%3A%2520%2522Ligger%2520fel%2520i%2520tiden%2522&amp;u=https%3A%2F%2Fwww.avestatidning.com%2Fartikel%2Fskidsport%2Flangdskidor%2Fkallas-besked-infor-vm-star-over-tour-de-ski-ligger-fel-i-tiden">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
      
        <nav class="tags" role="complementary">
    <ul class="tags__list">
      <li class="tags__header">Mer om&hellip;</li>
      <li class="tags__listitem"><a class="tags__link" href="/taggat/Charlotte%20Kalla">Charlotte Kalla</a></li>
    </ul>
  </nav>

    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

                <span class="end"></span>
                  <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image"
     data-uuid="6d61d713-a861-44e8-9d6d-00da42777da2"
     data-headline="Andrew Rowe skriver nytt med Mora: "Har trivts jättebra""
     data-publish-date="2018-05-24">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="SHL" data-uuid="6d61d713-a861-44e8-9d6d-00da42777da2">
    <span class="main-category" itemprop="genre">SHL</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.41</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/shl/andrew-rowe-skriver-nytt-med-mora-har-trivts-jattebra" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/98bd8809-e17f-46a0-bd70-5a8d0b39082d/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/98bd8809-e17f-46a0-bd70-5a8d0b39082d/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/shl/andrew-rowe-skriver-nytt-med-mora-har-trivts-jattebra" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/98bd8809-e17f-46a0-bd70-5a8d0b39082d/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/98bd8809-e17f-46a0-bd70-5a8d0b39082d/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/98bd8809-e17f-46a0-bd70-5a8d0b39082d/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/98bd8809-e17f-46a0-bd70-5a8d0b39082d/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/98bd8809-e17f-46a0-bd70-5a8d0b39082d/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/98bd8809-e17f-46a0-bd70-5a8d0b39082d/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/98bd8809-e17f-46a0-bd70-5a8d0b39082d/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="SHL" data-uuid="6d61d713-a861-44e8-9d6d-00da42777da2">
    <span class="main-category" itemprop="genre">SHL</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.41</span>
</div>

      </div>
      <a href="/artikel/ishockey/shl/andrew-rowe-skriver-nytt-med-mora-har-trivts-jattebra" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Andrew Rowe skriver nytt med Mora: "Har trivts jättebra"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/shl/andrew-rowe-skriver-nytt-med-mora-har-trivts-jattebra" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">På torsdagen meddelade Mora via sin hemsida att de gjort klart med ytterligare en spelare till...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="b6875f29-19f3-4a88-8e17-8cb8cda07f35"
     data-headline="Hon pausade drömmen i Holland och vände hem – Frida Knutsson om att våga lyssna på sin inre röst: "Skäms inte för att säga att jag mått dåligt""
     data-publish-date="2018-05-24">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Cykel" data-uuid="b6875f29-19f3-4a88-8e17-8cb8cda07f35">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Cykel</span>
      <span class="article-meta-divider">|</span>
      <span class="label">07.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sport/cykel/hon-pausade-drommen-i-holland-och-vande-hem-frida-knutsson-om-att-vaga-lyssna-pa-sin-inre-rost-skams-inte-for-att-saga-att-jag-matt-daligt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/622361c1-7eb0-4849-b0d4-09fd9b2a9b47/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/622361c1-7eb0-4849-b0d4-09fd9b2a9b47/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/cykel/hon-pausade-drommen-i-holland-och-vande-hem-frida-knutsson-om-att-vaga-lyssna-pa-sin-inre-rost-skams-inte-for-att-saga-att-jag-matt-daligt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/622361c1-7eb0-4849-b0d4-09fd9b2a9b47/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/622361c1-7eb0-4849-b0d4-09fd9b2a9b47/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/622361c1-7eb0-4849-b0d4-09fd9b2a9b47/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/622361c1-7eb0-4849-b0d4-09fd9b2a9b47/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/622361c1-7eb0-4849-b0d4-09fd9b2a9b47/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/622361c1-7eb0-4849-b0d4-09fd9b2a9b47/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/622361c1-7eb0-4849-b0d4-09fd9b2a9b47/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Cykel" data-uuid="b6875f29-19f3-4a88-8e17-8cb8cda07f35">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Cykel</span>
      <span class="article-meta-divider">|</span>
      <span class="label">07.00</span>
</div>

      </div>
      <a href="/artikel/sport/cykel/hon-pausade-drommen-i-holland-och-vande-hem-frida-knutsson-om-att-vaga-lyssna-pa-sin-inre-rost-skams-inte-for-att-saga-att-jag-matt-daligt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Hon pausade drömmen i Holland och vände hem – Frida Knutsson om att våga lyssna på sin inre röst: "Skäms inte för att säga att jag mått dåligt"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/cykel/hon-pausade-drommen-i-holland-och-vande-hem-frida-knutsson-om-att-vaga-lyssna-pa-sin-inre-rost-skams-inte-for-att-saga-att-jag-matt-daligt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Enkelbiljetten till proffslivet var bokad och i februari började äventyret som skulle bli Frida...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="98189276-64f1-430b-ba19-31cf1c39ab37"
     data-headline="Klubbcirkus, stök och studsmattastöld – nu har 'Linken' hittat rätt: "Tunabro är som att komma hem""
     data-publish-date="2018-05-24">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="98189276-64f1-430b-ba19-31cf1c39ab37">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/klubbcirkus-stok-och-studsmattastold-nu-har-linken-hittat-ratt-tunabro-ar-som-att-komma-hem" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/12eb0d22-be67-4a23-a4a3-e1a571868cf0/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/12eb0d22-be67-4a23-a4a3-e1a571868cf0/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/klubbcirkus-stok-och-studsmattastold-nu-har-linken-hittat-ratt-tunabro-ar-som-att-komma-hem" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/12eb0d22-be67-4a23-a4a3-e1a571868cf0/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/12eb0d22-be67-4a23-a4a3-e1a571868cf0/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/12eb0d22-be67-4a23-a4a3-e1a571868cf0/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/12eb0d22-be67-4a23-a4a3-e1a571868cf0/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/12eb0d22-be67-4a23-a4a3-e1a571868cf0/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/12eb0d22-be67-4a23-a4a3-e1a571868cf0/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/12eb0d22-be67-4a23-a4a3-e1a571868cf0/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="98189276-64f1-430b-ba19-31cf1c39ab37">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.00</span>
</div>

      </div>
      <a href="/artikel/dalarna/klubbcirkus-stok-och-studsmattastold-nu-har-linken-hittat-ratt-tunabro-ar-som-att-komma-hem" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Klubbcirkus, stök och studsmattastöld – nu har 'Linken' hittat rätt: "Tunabro är som att komma hem"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/klubbcirkus-stok-och-studsmattastold-nu-har-linken-hittat-ratt-tunabro-ar-som-att-komma-hem" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Hans femte Borlängelag och karriärens sjunde. Christoffer Lindgren har kommit hem till farsans IF...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="507ddf83-cbe7-4a8c-873d-17cd500c1d12"
     data-headline="Saarenpää: "Vi får absolut inte tappa tron""
     data-publish-date="2018-05-24">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Superettan" data-uuid="507ddf83-cbe7-4a8c-873d-17cd500c1d12">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 16:14</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/fotboll/superettan/saarenpaa-vi-far-absolut-inte-tappa-tron" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/83b33ee2-04c6-4202-b079-1ecfb8b96026/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/83b33ee2-04c6-4202-b079-1ecfb8b96026/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fotboll/superettan/saarenpaa-vi-far-absolut-inte-tappa-tron" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/83b33ee2-04c6-4202-b079-1ecfb8b96026/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/83b33ee2-04c6-4202-b079-1ecfb8b96026/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/83b33ee2-04c6-4202-b079-1ecfb8b96026/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/83b33ee2-04c6-4202-b079-1ecfb8b96026/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/83b33ee2-04c6-4202-b079-1ecfb8b96026/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/83b33ee2-04c6-4202-b079-1ecfb8b96026/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/83b33ee2-04c6-4202-b079-1ecfb8b96026/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Superettan" data-uuid="507ddf83-cbe7-4a8c-873d-17cd500c1d12">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 16:14</span>
</div>

      </div>
      <a href="/artikel/fotboll/superettan/saarenpaa-vi-far-absolut-inte-tappa-tron" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Saarenpää: "Vi får absolut inte tappa tron"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fotboll/superettan/saarenpaa-vi-far-absolut-inte-tappa-tron" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">IK Brage fortsätter att plocka poäng för poäng i Superettan. Samtidigt har man nu inte lyckats...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="5914ec37-e452-4446-a219-b19ff68c4658"
     data-headline="Klubbikonerna om svala derbyt: "Saknas en kraft på mittfältet""
     data-publish-date="2018-05-24">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="5914ec37-e452-4446-a219-b19ff68c4658">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 16:25</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/klubbikonerna-om-svala-derbyt-saknas-en-kraft-pa-mittfaltet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/c97657b2-33a2-40e7-b2d9-7c7e0e9d5684/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/c97657b2-33a2-40e7-b2d9-7c7e0e9d5684/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/klubbikonerna-om-svala-derbyt-saknas-en-kraft-pa-mittfaltet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/c97657b2-33a2-40e7-b2d9-7c7e0e9d5684/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/c97657b2-33a2-40e7-b2d9-7c7e0e9d5684/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/c97657b2-33a2-40e7-b2d9-7c7e0e9d5684/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/c97657b2-33a2-40e7-b2d9-7c7e0e9d5684/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/c97657b2-33a2-40e7-b2d9-7c7e0e9d5684/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/c97657b2-33a2-40e7-b2d9-7c7e0e9d5684/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/c97657b2-33a2-40e7-b2d9-7c7e0e9d5684/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="5914ec37-e452-4446-a219-b19ff68c4658">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 16:25</span>
</div>

      </div>
      <a href="/artikel/dalarna/klubbikonerna-om-svala-derbyt-saknas-en-kraft-pa-mittfaltet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Klubbikonerna om svala derbyt: "Saknas en kraft på mittfältet"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/klubbikonerna-om-svala-derbyt-saknas-en-kraft-pa-mittfaltet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">I Sportens förhandsreportage inför Västerdalsderbyt mellan Vansbro och Malung intervjuades Tore...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="d8c1d988-963f-4bca-8225-de05a6acb18f"
     data-headline="Fjärde raka för "Hinken" – hyllas av Bragetränaren: "Fantastisk karaktär och människa""
     data-publish-date="2018-05-23">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Superettan" data-uuid="d8c1d988-963f-4bca-8225-de05a6acb18f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Superettan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/fotboll/superettan/fjarde-raka-for-hinken-hyllas-av-bragetranaren-fantastisk-karaktar-och-manniska" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/50d4fa82-c673-461f-a013-6e099e037f4e/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/50d4fa82-c673-461f-a013-6e099e037f4e/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fotboll/superettan/fjarde-raka-for-hinken-hyllas-av-bragetranaren-fantastisk-karaktar-och-manniska" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/50d4fa82-c673-461f-a013-6e099e037f4e/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/50d4fa82-c673-461f-a013-6e099e037f4e/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/50d4fa82-c673-461f-a013-6e099e037f4e/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/50d4fa82-c673-461f-a013-6e099e037f4e/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/50d4fa82-c673-461f-a013-6e099e037f4e/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/50d4fa82-c673-461f-a013-6e099e037f4e/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/50d4fa82-c673-461f-a013-6e099e037f4e/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Superettan" data-uuid="d8c1d988-963f-4bca-8225-de05a6acb18f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Superettan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/fotboll/superettan/fjarde-raka-for-hinken-hyllas-av-bragetranaren-fantastisk-karaktar-och-manniska" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Fjärde raka för "Hinken" – hyllas av Bragetränaren: "Fantastisk karaktär och människa"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fotboll/superettan/fjarde-raka-for-hinken-hyllas-av-bragetranaren-fantastisk-karaktar-och-manniska" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Han inledde säsongen på bänken, men tog chansen när han fick den. Mot IK Frej gjorde Pontus...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="6b8e22ac-bb70-4914-bbde-a8026d75c14c"
     data-headline="Följ med Marcus Ericsson runt galna banan i Monaco: "Man ska slicka muren överallt...""
     data-publish-date="2018-05-24">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Formel 1" data-uuid="6b8e22ac-bb70-4914-bbde-a8026d75c14c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Formel 1</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.46</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/motor/formel-1/folj-med-marcus-ericsson-runt-galna-banan-i-monaco-man-ska-slicka-muren-overallt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/a6608c40-a643-40ca-b91a-a546b21ae8e3/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/a6608c40-a643-40ca-b91a-a546b21ae8e3/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/formel-1/folj-med-marcus-ericsson-runt-galna-banan-i-monaco-man-ska-slicka-muren-overallt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/a6608c40-a643-40ca-b91a-a546b21ae8e3/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/a6608c40-a643-40ca-b91a-a546b21ae8e3/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/a6608c40-a643-40ca-b91a-a546b21ae8e3/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/a6608c40-a643-40ca-b91a-a546b21ae8e3/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/a6608c40-a643-40ca-b91a-a546b21ae8e3/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/a6608c40-a643-40ca-b91a-a546b21ae8e3/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/a6608c40-a643-40ca-b91a-a546b21ae8e3/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Formel 1" data-uuid="6b8e22ac-bb70-4914-bbde-a8026d75c14c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Formel 1</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.46</span>
</div>

      </div>
      <a href="/artikel/motor/formel-1/folj-med-marcus-ericsson-runt-galna-banan-i-monaco-man-ska-slicka-muren-overallt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Följ med Marcus Ericsson runt galna banan i Monaco: "Man ska slicka muren överallt..."</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/formel-1/folj-med-marcus-ericsson-runt-galna-banan-i-monaco-man-ska-slicka-muren-overallt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Egentligen är det vansinne. Att köra Formel 1 på trånga, tvära och sluttande gator mitt inne...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="1c53275b-2aba-447e-b540-170c930057bf"
     data-headline="Så bra var Brage mot Frej – betyg på ALLA spelare"
     data-publish-date="2018-05-24">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Superettan" data-uuid="1c53275b-2aba-447e-b540-170c930057bf">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Superettan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.33</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/fotboll/superettan/sa-bra-var-brage-mot-frej-betyg-pa-alla-spelare" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/e056c3cf-018a-4554-9ebb-8a07be7eafe4/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/e056c3cf-018a-4554-9ebb-8a07be7eafe4/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fotboll/superettan/sa-bra-var-brage-mot-frej-betyg-pa-alla-spelare" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/e056c3cf-018a-4554-9ebb-8a07be7eafe4/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/e056c3cf-018a-4554-9ebb-8a07be7eafe4/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e056c3cf-018a-4554-9ebb-8a07be7eafe4/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e056c3cf-018a-4554-9ebb-8a07be7eafe4/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e056c3cf-018a-4554-9ebb-8a07be7eafe4/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e056c3cf-018a-4554-9ebb-8a07be7eafe4/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e056c3cf-018a-4554-9ebb-8a07be7eafe4/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Superettan" data-uuid="1c53275b-2aba-447e-b540-170c930057bf">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Superettan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.33</span>
</div>

      </div>
      <a href="/artikel/fotboll/superettan/sa-bra-var-brage-mot-frej-betyg-pa-alla-spelare" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Så bra var Brage mot Frej – betyg på ALLA spelare</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fotboll/superettan/sa-bra-var-brage-mot-frej-betyg-pa-alla-spelare" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Betygsskala: 6: Utmärkt. 5: Mycket bra. 4: Bra. 3: Godkänd.2: Inte godkänd. 1: Dålig.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="29058f29-f93e-4d4d-9dc7-4adb51710076"
     data-headline="MIF överraskade Vaik i derbyt – med 'Maffen-taktik': "Fick känna på sin egen medicin""
     data-publish-date="2018-05-24">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="29058f29-f93e-4d4d-9dc7-4adb51710076">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.38</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/mif-overraskade-vaik-i-derbyt-med-maffen-taktik-fick-kanna-pa-sin-egen-medicin" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/fb10b06b-1ab7-4fb5-8bb9-a4f2cea08c6d/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/fb10b06b-1ab7-4fb5-8bb9-a4f2cea08c6d/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/mif-overraskade-vaik-i-derbyt-med-maffen-taktik-fick-kanna-pa-sin-egen-medicin" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/fb10b06b-1ab7-4fb5-8bb9-a4f2cea08c6d/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/fb10b06b-1ab7-4fb5-8bb9-a4f2cea08c6d/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/fb10b06b-1ab7-4fb5-8bb9-a4f2cea08c6d/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/fb10b06b-1ab7-4fb5-8bb9-a4f2cea08c6d/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/fb10b06b-1ab7-4fb5-8bb9-a4f2cea08c6d/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/fb10b06b-1ab7-4fb5-8bb9-a4f2cea08c6d/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/fb10b06b-1ab7-4fb5-8bb9-a4f2cea08c6d/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="29058f29-f93e-4d4d-9dc7-4adb51710076">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.38</span>
</div>

      </div>
      <a href="/artikel/dalarna/mif-overraskade-vaik-i-derbyt-med-maffen-taktik-fick-kanna-pa-sin-egen-medicin" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>MIF överraskade Vaik i derbyt – med 'Maffen-taktik': "Fick känna på sin egen medicin"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/mif-overraskade-vaik-i-derbyt-med-maffen-taktik-fick-kanna-pa-sin-egen-medicin" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Årets första Västerdalsderby slutade mållöst. Malung stängde ned favorittippade Vansbro – med...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="c7665350-ec27-47c8-9093-f1cfb6a6a4de"
     data-headline="Mora kommun avsätter miljoner för upprustning – men ny arena fortfarande huvudspåret"
     data-publish-date="2018-05-23">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Mora" data-uuid="c7665350-ec27-47c8-9093-f1cfb6a6a4de">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Mora</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/mora/mora-kommun-avsatter-miljoner-for-upprustning-men-ny-arena-fortfarande-huvudsparet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/7e110e9c-5153-4a61-8eea-a4dde1aee773/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/7e110e9c-5153-4a61-8eea-a4dde1aee773/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/mora/mora-kommun-avsatter-miljoner-for-upprustning-men-ny-arena-fortfarande-huvudsparet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/7e110e9c-5153-4a61-8eea-a4dde1aee773/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/7e110e9c-5153-4a61-8eea-a4dde1aee773/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/7e110e9c-5153-4a61-8eea-a4dde1aee773/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/7e110e9c-5153-4a61-8eea-a4dde1aee773/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/7e110e9c-5153-4a61-8eea-a4dde1aee773/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/7e110e9c-5153-4a61-8eea-a4dde1aee773/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/7e110e9c-5153-4a61-8eea-a4dde1aee773/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Mora" data-uuid="c7665350-ec27-47c8-9093-f1cfb6a6a4de">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Mora</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/mora/mora-kommun-avsatter-miljoner-for-upprustning-men-ny-arena-fortfarande-huvudsparet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Mora kommun avsätter miljoner för upprustning – men ny arena fortfarande huvudspåret</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/mora/mora-kommun-avsatter-miljoner-for-upprustning-men-ny-arena-fortfarande-huvudsparet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Mora kommun vill avsätta 60 miljoner för upprustning av Jalas Arena i sin kommunplan för 2019....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="0fb29dc0-b432-4856-be0e-e906104eaf8f"
     data-headline="TV: Så fyrdubblade Vansbro AIK ungdomsverksamheten – och rekordet som 50–åriga eldsjälen hoppas slå"
     data-publish-date="2018-05-24">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="0fb29dc0-b432-4856-be0e-e906104eaf8f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.43</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/tv-sa-fyrdubblade-vansbro-aik-ungdomsverksamheten-och-rekordet-som-50-ariga-eldsjalen-hoppas-sla" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/a7186200-8aea-4b98-b253-08fa47de18e9/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/a7186200-8aea-4b98-b253-08fa47de18e9/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/tv-sa-fyrdubblade-vansbro-aik-ungdomsverksamheten-och-rekordet-som-50-ariga-eldsjalen-hoppas-sla" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/a7186200-8aea-4b98-b253-08fa47de18e9/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/a7186200-8aea-4b98-b253-08fa47de18e9/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/a7186200-8aea-4b98-b253-08fa47de18e9/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/a7186200-8aea-4b98-b253-08fa47de18e9/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/a7186200-8aea-4b98-b253-08fa47de18e9/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/a7186200-8aea-4b98-b253-08fa47de18e9/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/a7186200-8aea-4b98-b253-08fa47de18e9/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="0fb29dc0-b432-4856-be0e-e906104eaf8f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.43</span>
</div>

      </div>
      <a href="/artikel/dalarna/tv-sa-fyrdubblade-vansbro-aik-ungdomsverksamheten-och-rekordet-som-50-ariga-eldsjalen-hoppas-sla" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>TV: Så fyrdubblade Vansbro AIK ungdomsverksamheten – och rekordet som 50–åriga eldsjälen hoppas slå</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/tv-sa-fyrdubblade-vansbro-aik-ungdomsverksamheten-och-rekordet-som-50-ariga-eldsjalen-hoppas-sla" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">På ett kort tidsspann har Vansbro AIK gått från ett ungdomslag i seriespel till fyra stycken. Hör...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="137b295b-f9a2-413d-a7d0-2fc1ec7d652a"
     data-headline="Borlänge värvar från Leksand: "En spelare som jag haft ögonen på""
     data-publish-date="2018-05-23">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Div 1" data-uuid="137b295b-f9a2-413d-a7d0-2fc1ec7d652a">
    <span class="main-category" itemprop="genre">Div 1</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/div-1/borlange-varvar-fran-leksand-en-spelare-som-jag-haft-ogonen-pa" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/fccdbe3a-b16c-406b-8a28-a75a29825b52/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/fccdbe3a-b16c-406b-8a28-a75a29825b52/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/div-1/borlange-varvar-fran-leksand-en-spelare-som-jag-haft-ogonen-pa" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/fccdbe3a-b16c-406b-8a28-a75a29825b52/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/fccdbe3a-b16c-406b-8a28-a75a29825b52/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/fccdbe3a-b16c-406b-8a28-a75a29825b52/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/fccdbe3a-b16c-406b-8a28-a75a29825b52/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/fccdbe3a-b16c-406b-8a28-a75a29825b52/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/fccdbe3a-b16c-406b-8a28-a75a29825b52/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/fccdbe3a-b16c-406b-8a28-a75a29825b52/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Div 1" data-uuid="137b295b-f9a2-413d-a7d0-2fc1ec7d652a">
    <span class="main-category" itemprop="genre">Div 1</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/ishockey/div-1/borlange-varvar-fran-leksand-en-spelare-som-jag-haft-ogonen-pa" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Borlänge värvar från Leksand: "En spelare som jag haft ögonen på"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/div-1/borlange-varvar-fran-leksand-en-spelare-som-jag-haft-ogonen-pa" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Philip Norberg. Det är Borlänge Hockeys senaste nyförvärv inför den kommande säsongen. –Vi lånade...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="b88bccb4-97c2-4671-a390-552260198d5a"
     data-headline="Fotbollsfesten kom av sig – mållöst i sömnigt Västerdalsderby: "Ingen elektricitet""
     data-publish-date="2018-05-24">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="b88bccb4-97c2-4671-a390-552260198d5a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">00.31</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/fotbollsfesten-kom-av-sig-mallost-i-somnigt-vasterdalsderby-ingen-elektricitet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/658a1e48-0cf6-4e3a-a35b-123cd7c92272/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/658a1e48-0cf6-4e3a-a35b-123cd7c92272/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/fotbollsfesten-kom-av-sig-mallost-i-somnigt-vasterdalsderby-ingen-elektricitet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/658a1e48-0cf6-4e3a-a35b-123cd7c92272/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/658a1e48-0cf6-4e3a-a35b-123cd7c92272/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/658a1e48-0cf6-4e3a-a35b-123cd7c92272/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/658a1e48-0cf6-4e3a-a35b-123cd7c92272/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/658a1e48-0cf6-4e3a-a35b-123cd7c92272/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/658a1e48-0cf6-4e3a-a35b-123cd7c92272/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/658a1e48-0cf6-4e3a-a35b-123cd7c92272/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="b88bccb4-97c2-4671-a390-552260198d5a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">00.31</span>
</div>

      </div>
      <a href="/artikel/dalarna/fotbollsfesten-kom-av-sig-mallost-i-somnigt-vasterdalsderby-ingen-elektricitet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Fotbollsfesten kom av sig – mållöst i sömnigt Västerdalsderby: "Ingen elektricitet"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/fotbollsfesten-kom-av-sig-mallost-i-somnigt-vasterdalsderby-ingen-elektricitet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Klassikermöte på Vanåvallen. Då bjöd Malung Vansbro på "sin egen medicin" – och fick med sig en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="0535bcaa-2443-4961-a1e8-c19eab8711c1"
     data-headline=""Vi hade lite för uppskruvade förväntningar" – Studio Elitettan bjuder på säsongens första hissar och dissar"
     data-publish-date="2018-05-24">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Elitettan" data-uuid="0535bcaa-2443-4961-a1e8-c19eab8711c1">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Elitettan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.14</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/fotboll/elitettan/vi-hade-lite-for-uppskruvade-forvantningar-studio-elitettan-bjuder-pa-sasongens-forsta-hissar-och-dissar" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/cade925d-cf29-4554-8ad6-94913c06b2b9/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/cade925d-cf29-4554-8ad6-94913c06b2b9/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fotboll/elitettan/vi-hade-lite-for-uppskruvade-forvantningar-studio-elitettan-bjuder-pa-sasongens-forsta-hissar-och-dissar" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/cade925d-cf29-4554-8ad6-94913c06b2b9/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/cade925d-cf29-4554-8ad6-94913c06b2b9/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/cade925d-cf29-4554-8ad6-94913c06b2b9/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/cade925d-cf29-4554-8ad6-94913c06b2b9/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/cade925d-cf29-4554-8ad6-94913c06b2b9/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/cade925d-cf29-4554-8ad6-94913c06b2b9/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/cade925d-cf29-4554-8ad6-94913c06b2b9/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Elitettan" data-uuid="0535bcaa-2443-4961-a1e8-c19eab8711c1">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Elitettan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.14</span>
</div>

      </div>
      <a href="/artikel/fotboll/elitettan/vi-hade-lite-for-uppskruvade-forvantningar-studio-elitettan-bjuder-pa-sasongens-forsta-hissar-och-dissar" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>"Vi hade lite för uppskruvade förväntningar" – Studio Elitettan bjuder på säsongens första hissar och dissar</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fotboll/elitettan/vi-hade-lite-for-uppskruvade-forvantningar-studio-elitettan-bjuder-pa-sasongens-forsta-hissar-och-dissar" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Efter sex omgångar så börjar Elitettan sätta sig lite mer. Några lag har överraskat, några har...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="8b8fe9d6-538b-4192-a9b1-1bc7e22a5d8c"
     data-headline="Sjätte krysset för Brage – fick inte hål på Frej"
     data-publish-date="2018-05-23">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Superettan" data-uuid="8b8fe9d6-538b-4192-a9b1-1bc7e22a5d8c">
    <span class="main-category" itemprop="genre">Superettan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/fotboll/superettan/sjatte-krysset-for-brage-fick-inte-hal-pa-frej" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/d2e9574e-90eb-43b1-b39d-0aa9d450fb81/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/d2e9574e-90eb-43b1-b39d-0aa9d450fb81/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fotboll/superettan/sjatte-krysset-for-brage-fick-inte-hal-pa-frej" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/d2e9574e-90eb-43b1-b39d-0aa9d450fb81/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/d2e9574e-90eb-43b1-b39d-0aa9d450fb81/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/d2e9574e-90eb-43b1-b39d-0aa9d450fb81/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/d2e9574e-90eb-43b1-b39d-0aa9d450fb81/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/d2e9574e-90eb-43b1-b39d-0aa9d450fb81/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/d2e9574e-90eb-43b1-b39d-0aa9d450fb81/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/d2e9574e-90eb-43b1-b39d-0aa9d450fb81/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Superettan" data-uuid="8b8fe9d6-538b-4192-a9b1-1bc7e22a5d8c">
    <span class="main-category" itemprop="genre">Superettan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/fotboll/superettan/sjatte-krysset-for-brage-fick-inte-hal-pa-frej" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Sjätte krysset för Brage – fick inte hål på Frej</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fotboll/superettan/sjatte-krysset-for-brage-fick-inte-hal-pa-frej" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">IK Brage kryssar vidare i Superettan. Trots en massiv slutforcering fick man inte hål på IK Frej,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="72cad540-a690-4340-874c-2a4fa57f1657"
     data-headline="Hör VAIK–ledarens tokhyllning till Malungsanfallaren: "Är matchens bästa spelare""
     data-publish-date="2018-05-24">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Div 4 herr" data-uuid="72cad540-a690-4340-874c-2a4fa57f1657">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Div 4 herr</span>
      <span class="article-meta-divider">|</span>
      <span class="label">00.49</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/fotboll/div-4-herr/hor-vaik-ledarens-tokhyllning-till-malungsanfallaren-ar-matchens-basta-spelare" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/f1a82314-f620-43e3-b7e2-5ce4b8ff192c/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/f1a82314-f620-43e3-b7e2-5ce4b8ff192c/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fotboll/div-4-herr/hor-vaik-ledarens-tokhyllning-till-malungsanfallaren-ar-matchens-basta-spelare" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/f1a82314-f620-43e3-b7e2-5ce4b8ff192c/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/f1a82314-f620-43e3-b7e2-5ce4b8ff192c/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/f1a82314-f620-43e3-b7e2-5ce4b8ff192c/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/f1a82314-f620-43e3-b7e2-5ce4b8ff192c/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/f1a82314-f620-43e3-b7e2-5ce4b8ff192c/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/f1a82314-f620-43e3-b7e2-5ce4b8ff192c/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/f1a82314-f620-43e3-b7e2-5ce4b8ff192c/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Div 4 herr" data-uuid="72cad540-a690-4340-874c-2a4fa57f1657">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Div 4 herr</span>
      <span class="article-meta-divider">|</span>
      <span class="label">00.49</span>
</div>

      </div>
      <a href="/artikel/fotboll/div-4-herr/hor-vaik-ledarens-tokhyllning-till-malungsanfallaren-ar-matchens-basta-spelare" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Hör VAIK–ledarens tokhyllning till Malungsanfallaren: "Är matchens bästa spelare"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fotboll/div-4-herr/hor-vaik-ledarens-tokhyllning-till-malungsanfallaren-ar-matchens-basta-spelare" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">VAIK saknade elektriciteten i spelet och fick därför nöja sig med en poäng hemma mot Malungs IF....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="a7b9e57e-09cf-4449-a21c-97f9b6936873"
     data-headline="Brändh: När Ronnie Peterson var kungen av  Monaco – och snodde bucklan"
     data-publish-date="2018-05-24">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Formel 1" data-uuid="a7b9e57e-09cf-4449-a21c-97f9b6936873">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Formel 1</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.05</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/motor/formel-1/brandh-nar-ronnie-peterson-var-kungen-av-monaco-och-snodde-bucklan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/04c83687-6abf-45d1-b0fb-6dbbd6471d2d/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/04c83687-6abf-45d1-b0fb-6dbbd6471d2d/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/formel-1/brandh-nar-ronnie-peterson-var-kungen-av-monaco-och-snodde-bucklan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/04c83687-6abf-45d1-b0fb-6dbbd6471d2d/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/04c83687-6abf-45d1-b0fb-6dbbd6471d2d/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/04c83687-6abf-45d1-b0fb-6dbbd6471d2d/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/04c83687-6abf-45d1-b0fb-6dbbd6471d2d/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/04c83687-6abf-45d1-b0fb-6dbbd6471d2d/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/04c83687-6abf-45d1-b0fb-6dbbd6471d2d/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/04c83687-6abf-45d1-b0fb-6dbbd6471d2d/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Formel 1" data-uuid="a7b9e57e-09cf-4449-a21c-97f9b6936873">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Formel 1</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.05</span>
</div>

      </div>
      <a href="/artikel/motor/formel-1/brandh-nar-ronnie-peterson-var-kungen-av-monaco-och-snodde-bucklan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Brändh: När Ronnie Peterson var kungen av  Monaco – och snodde bucklan</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/formel-1/brandh-nar-ronnie-peterson-var-kungen-av-monaco-och-snodde-bucklan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Monte Carlo är inte bara ett paradis för jetset-eliten. Det var här Ronnie Peterson fick sitt...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="3c9f9821-1ef2-4eb5-817b-073206f7f726"
     data-headline="Oavgjort i kompisfajten mellan Sellin och Bellander: "Bra för oss att han gick ut""
     data-publish-date="2018-05-23">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Superettan" data-uuid="3c9f9821-1ef2-4eb5-817b-073206f7f726">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Superettan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/fotboll/superettan/oavgjort-i-kompisfajten-mellan-sellin-och-bellander-bra-for-oss-att-han-gick-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/9a37c46a-dff7-4c42-b663-b101f4c2398e/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/9a37c46a-dff7-4c42-b663-b101f4c2398e/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fotboll/superettan/oavgjort-i-kompisfajten-mellan-sellin-och-bellander-bra-for-oss-att-han-gick-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/9a37c46a-dff7-4c42-b663-b101f4c2398e/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/9a37c46a-dff7-4c42-b663-b101f4c2398e/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/9a37c46a-dff7-4c42-b663-b101f4c2398e/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/9a37c46a-dff7-4c42-b663-b101f4c2398e/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/9a37c46a-dff7-4c42-b663-b101f4c2398e/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/9a37c46a-dff7-4c42-b663-b101f4c2398e/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/9a37c46a-dff7-4c42-b663-b101f4c2398e/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Superettan" data-uuid="3c9f9821-1ef2-4eb5-817b-073206f7f726">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Superettan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/fotboll/superettan/oavgjort-i-kompisfajten-mellan-sellin-och-bellander-bra-for-oss-att-han-gick-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Oavgjort i kompisfajten mellan Sellin och Bellander: "Bra för oss att han gick ut"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fotboll/superettan/oavgjort-i-kompisfajten-mellan-sellin-och-bellander-bra-for-oss-att-han-gick-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">I omgång nio av superettan drabbade IK Frej och IK Brage samman – med Andreas Bellander och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="1fdcf29d-b1db-4ef8-9a14-ce2d1e585e74"
     data-headline="Alla övergångar och årets första tips – allsvensk special i Bandypuls TV: "Ska vara ett lag för toppen""
     data-publish-date="2018-05-24">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Allsvenskan" data-uuid="1fdcf29d-b1db-4ef8-9a14-ce2d1e585e74">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.49</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bandy/allsvenskan/alla-overgangar-och-arets-forsta-tips-allsvensk-special-i-bandypuls-tv-ska-vara-ett-lag-for-toppen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/0cc83704-36a7-4c00-8c7b-56a299588c3d/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/0cc83704-36a7-4c00-8c7b-56a299588c3d/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bandy/allsvenskan/alla-overgangar-och-arets-forsta-tips-allsvensk-special-i-bandypuls-tv-ska-vara-ett-lag-for-toppen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/0cc83704-36a7-4c00-8c7b-56a299588c3d/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/0cc83704-36a7-4c00-8c7b-56a299588c3d/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/0cc83704-36a7-4c00-8c7b-56a299588c3d/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/0cc83704-36a7-4c00-8c7b-56a299588c3d/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/0cc83704-36a7-4c00-8c7b-56a299588c3d/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/0cc83704-36a7-4c00-8c7b-56a299588c3d/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/0cc83704-36a7-4c00-8c7b-56a299588c3d/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Allsvenskan" data-uuid="1fdcf29d-b1db-4ef8-9a14-ce2d1e585e74">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.49</span>
</div>

      </div>
      <a href="/artikel/bandy/allsvenskan/alla-overgangar-och-arets-forsta-tips-allsvensk-special-i-bandypuls-tv-ska-vara-ett-lag-for-toppen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Alla övergångar och årets första tips – allsvensk special i Bandypuls TV: "Ska vara ett lag för toppen"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bandy/allsvenskan/alla-overgangar-och-arets-forsta-tips-allsvensk-special-i-bandypuls-tv-ska-vara-ett-lag-for-toppen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Den här veckan gör Bandypuls TV en djupdykning i allsvenskan. I artikeln nedan ser ni alla...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="66cd43a3-7a8a-445d-b8dc-6f3932f7500b"
     data-headline="VECKANS MATCH 23/5: Se reprisen av  Västerdalsderbyt Vansbro-Malung på Vanåvallen"
     data-publish-date="2018-05-23">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="66cd43a3-7a8a-445d-b8dc-6f3932f7500b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/veckans-match-23-5-se-reprisen-av-vasterdalsderbyt-vansbro-malung-pa-vanavallen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/018a16e3-246b-443b-8729-175be034c040/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/018a16e3-246b-443b-8729-175be034c040/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/veckans-match-23-5-se-reprisen-av-vasterdalsderbyt-vansbro-malung-pa-vanavallen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/018a16e3-246b-443b-8729-175be034c040/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/018a16e3-246b-443b-8729-175be034c040/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/018a16e3-246b-443b-8729-175be034c040/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/018a16e3-246b-443b-8729-175be034c040/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/018a16e3-246b-443b-8729-175be034c040/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/018a16e3-246b-443b-8729-175be034c040/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/018a16e3-246b-443b-8729-175be034c040/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="66cd43a3-7a8a-445d-b8dc-6f3932f7500b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/veckans-match-23-5-se-reprisen-av-vasterdalsderbyt-vansbro-malung-pa-vanavallen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>VECKANS MATCH 23/5: Se reprisen av  Västerdalsderbyt Vansbro-Malung på Vanåvallen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/veckans-match-23-5-se-reprisen-av-vasterdalsderbyt-vansbro-malung-pa-vanavallen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Satsningen på Veckans match rullar vidare. På onsdag kväll, 23/5, visar vi klassikermötet mellan...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle"
     data-uuid="strossle"
     data-headline=""
     data-publish-date="2018-05-24">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel//" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel//" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel//" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel//" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement layout_box sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container at_d_box">
      <div id="at_d_box"
>
      </div>
    </div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container at_t_box">
      <div id="at_t_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container at_m_box">
      <div id="at_m_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script type="text/javascript">
        window.smartclipId = 79755;
      </script>
      <script src="/assets/ads/smartclip/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
      <div class="ad-placement layout_smartclip_callback show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container d_smartclip_callback">
      <div id="d_smartclip_callback"
            data-layout="smartclip_callback"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "smartclip_callback",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
        <ul class="no-bullet">
            <li class="footer-info-title">Chefredaktör:</li>
            <li>Carl-Johan Bergman</li>
            <li><a href="/cdn-cgi/l/email-protection#bbd8dac9d796d1d4d3dad595d9dec9dcd6dad5fbd6d2cfcfd6dedfd2da95c8de"><span class="__cf_email__" data-cfemail="d3b0b2a1bffeb9bcbbb2bdfdb1b6a1b4beb2bd93bebaa7a7beb6b7bab2fda0b6">[email&#160;protected]</span></a></li>
            <li class="footer-info-title">Tf ansvarig utgivare:</li>
            <li>Erik Nyholm</li>
            <li><a href="/cdn-cgi/l/email-protection#b9dccbd0d297d7c0d1d6d5d4f9d4d0cdcdd4dcddd0d897cadc"><span class="__cf_email__" data-cfemail="791c0b1012571700111615143914100d0d141c1d1018570a1c">[email&#160;protected]</span></a></li>
        </ul>
      </div>
      <div class="line-to-the-right block">
        <ul class="no-bullet">
          <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/avesta-tidning">Kundservice</a></li>
            <li class="footer-info-title">Kundcenter:</li>
            <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
            <li class="footer-info-title">Telefonväxel:</li>
            <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
        </ul>
      </div>
      <div class="last block">
        <ul class="no-bullet">
          <li>
            <a href="/info/om-avesta-tidning-och-mittmedia">
              Om <span itemprop="brand">Avesta Tidning</span>
</a>          </li>
          <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
          <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
          <li><a href="/info/upphovsratt-pa-avestatidning-com">Information om upphovsrätt</a></li>
        </ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#bfcddadbded4cbd6d0d1dad1ffdec9dacccbdecbd6dbd1d6d1d891dcd0d2"><span class="__cf_email__" data-cfemail="225047464349564b4d4c474c62435447515643564b464c4b4c450c414d4f">[email&#160;protected]</span></a></li>
            <li><strong>Ring och tipsa</strong><br/><a href="tel:+462393682">023-93682</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med AT</a></li>
        </ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
        <h4>TIPSA OSS!</h4>
        <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <h4>TIPSA OSS!</h4>
        <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#5a283f3e3b312e3335343f341a3b2c3f292e3b2e333e3433343d74393537"><span class="__cf_email__" data-cfemail="037166676268776a6c6d666d43627566707762776a676d6a6d642d606c6e">[email&#160;protected]</span></a></li>
            <li><strong>Telefon</strong><br/><a href="tel:+462393682">023-93682</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med AT</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
  window.nps_dialogue_enabled = false
  window.nps_survey_reset_date = '2018-05-16'
</script>

  <script>
  if(!window.HTMLPictureElement){
      //load respimage polyfill
      document.write('<script src="/javascripts/respimage.min.js" async=""><\/script>');
  }
</script>


      <script>
      window.PageObject = {"article_id":"ed56f621-dca8-4936-88cb-9671dd86497f","bylines":["Alexander Nilsson"],"categories":["Längdskidor"],"category_list":["Sport","Skidsport","Längdskidor"],"char_length":1682,"function_tags":["sportdesken","sportdesken_print"],"has_video":false,"is_premium":false,"metadata":{"title":"Kallas besked inför VM – står över Tour de ski: \"Ligger fel i tiden\"","slug":"kallas-besked-infor-vm-star-over-tour-de-ski-ligger-fel-i-tiden","url":"/artikel/skidsport/langdskidor/kallas-besked-infor-vm-star-over-tour-de-ski-ligger-fel-i-tiden","pub_date":"2018-05-24T14:25:33.000+02:00","news_prio_expired":false,"news_prio":2},"resources":[],"writer_resources":null,"site_id":"AT","tags":["Charlotte Kalla"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script type="text/javascript">
  window.orvesto_id = 'cf8e223446f34fadb29b0bedf5f074d7';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>

  <script src="/assets/application-8285366ad402d565a7f2e61ca3876d4b96c5d6bab9f7c4626524251b3f0a1e96.js"></script>

    

  <div class="ad-placement layout_inbed_1 hidden ">
    <div class="ad-container d_inbed_1">
      <div id="d_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_inbed_1">
      <div id="t_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_inbed_1">
      <div id="m_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  <div class="ad-placement layout_takeover hidden ">
    <div class="ad-container d_takeover">
      <div id="d_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_takeover">
      <div id="t_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_takeover">
      <div id="m_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  
</body>
</html>
