<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="j0CbOxO-rLoCzrrJJtvp9nldhztaOEKo_NJJewECau4" />

    <meta name="description" content="Torsdagen den 10 januari kommer Ismael Ataria till Malungs folkhögskola med sin...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26251126","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":2,"applicationTime":353,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="avestatidning.com" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.avestatidning.com/artikel/lasartext/poet-besoker-malungs-folkhogskola" />
  <meta property="og:title"           content="Poet besöker Malungs folkhögskola" />
  <meta property="og:image"           content="" />
    <meta property="og:description"     content="Torsdagen den 10 januari kommer Ismael Ataria till Malungs folkhögskola med sin...">
    <meta property="fb:pages" content="153999684640284" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Läsartext" />
<meta property="article:published_time" content="2019-01-03 10:23:29 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/at/apple-touch-icon-23e8432929e348d58e278b17dbbc1fb59eafb7c5a68afe384e692bc2310b9ce6.png">
  <link rel="icon" type="image/png" href="/assets/sites/at/favicon-32x32-3974316065f1133ce3907579753354e54e1c6c576c2f0efd579888f78969e0e8.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/at/favicon-16x16-35c3621e64f76cc083273616c6510c259f57e964c322f7ad39dc744a07ded128.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/at/safari-pinned-tab-a22c9cae9ab83ab8f159f8d6853a09aca57ba4c4ce74aa9943a17ff1c67b73b8.svg" color="#008dd0">
  <link rel="shortcut icon" href="/assets/sites/at/favicon-73fcbd00c0e353ca0f80a54d6cb894220d1e0f45710b4837eea08b9d03b44c4d.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#008dd0">
    <meta name="apple-itunes-app" content="app-id=507389717">

  <link rel="alternate" type="application/rss+xml" title="avestatidning.com RSS" href="/feed" />

  <title>Poet besöker Malungs folkhögskola</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"587949","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554915"}},{"bidder":"appnexus","params":{"placementId":"12948787"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608904,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133402,"zoneId":641088,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"587947","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554916"}},{"bidder":"appnexus","params":{"placementId":"12948786"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608902,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133402,"zoneId":641088,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"587945","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554917"}},{"bidder":"appnexus","params":{"placementId":"12940133"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610228,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133402,"zoneId":641088,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Kultur \u0026 nöje"],"base":{"publisher_id":"88606851","box":{"name":"dfp_at_box","size":[250,360]},"dfp_family_big":{"name":"dfp_at_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_at_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_at_lunchguide_desktop","size":[290,69]},"dfp_marknadsguiden_big":{"name":"dfp_at_marknadsguiden_desktop","size":[980,80]},"dfp_marknadsguiden_small":{"name":"dfp_at_marknadsguiden_mobilt","size":[320,80]},"mittjobb_big":{"name":"dfp_at_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_at_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_at_mobilt","size":[320,320]},"panorama":{"name":"dfp_at_panorama","size":[980,240]},"theme_1":{"name":"dfp_at_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_at_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":79755},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"tips@dt.se","name":"DT Insänt","phone":"010-709 70 00"}],"categories":["Kultur \u0026 nöje"],"id":"1cd71fba-5d53-4dfa-a5ae-d35f78aa7453","premium":false},"notifications":{"highlights":{"endDate":"2018-12-14","articleEndDate":"2019-01-14"}},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show_by_slug","contentKeywords":["avestatidning.com","kultur \u0026 noje","dt","print","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"avestatidning.com","environment":"production","id":"AT"},"triggerbee":{"siteId":879732},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.avestatidning.com","site_title":"avestatidning.com","site_description":"avestatidning.com","controller_name":"articles","action_name":"show_by_slug","domain":"www.avestatidning.com","site_id":"AT","view_ads":"true","everysport_api_key":"paswucU4WupeH3fR","section":null,"city":"Avesta"};
  window.content_keywords = ["avestatidning.com","kultur \u0026 noje","dt","print","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.avestatidning.com/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.avestatidning.com/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.avestatidning.com/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.avestatidning.com/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.avestatidning.com/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.avestatidning.com/assets/mittmedia-site-icons-d16e426f57fef642f18f35d660a399b71321b57f17f20bfc080c9760651456c8.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.avestatidning.com/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/at/application-1caa8dd5d7f31707c4503c24cc86c484c30c9f402a6f019f7ac6e7267206d546.css" />
  <script src="/packs/application-005d39df2919e9e9cb27.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="KuW7+E9GEWbVtbuxNsBREn0SFvIoGYIEX35esirWpB7e9K9IGai68WY1D6OCjQy34X6mbFE/noLbVxtFrJdGsQ==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="at articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6548987,
                                      6548986,
                                      910391);
</script>

    <script async src="https://avestatidning.ecsanalytics.com/js/k68qr3/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag  3 januari</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/at"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/evenemangsguiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en evenemang"}}'>
                Skriv en evenemang
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/avesta-tidning"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/dt/at"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/at/main-logo-9fce69407b2be716d17c01f1f24fe378d3dc3f54784ac924d6b4edd2779494b9.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.avestatidning.com
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Avesta Tidning">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Avesta Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Avesta Tidning alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Pralin"}}'>
    <a href="/pralin" class="item" data-section-name="/pralin" target="_self">
      Pralin
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Dalarna"}}'>
    <a href="/dalarna" class="item" data-section-name="/dalarna" target="_self">
      Dalarna
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Avesta"}}'>
    <a href="/avesta" class="item" data-section-name="/avesta" target="_self">
      Avesta
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Borlänge"}}'>
    <a href="/borlange" class="item" data-section-name="/borlange" target="_self">
      Borlänge
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Falun"}}'>
    <a href="/falun" class="item" data-section-name="/falun" target="_self">
      Falun
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gagnef"}}'>
    <a href="/gagnef" class="item" data-section-name="/gagnef" target="_self">
      Gagnef
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hedemora"}}'>
    <a href="/hedemora" class="item" data-section-name="/hedemora" target="_self">
      Hedemora
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Leksand"}}'>
    <a href="/leksand" class="item" data-section-name="/leksand" target="_self">
      Leksand
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ludvika"}}'>
    <a href="/ludvika" class="item" data-section-name="/ludvika" target="_self">
      Ludvika
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Malung-Sälen"}}'>
    <a href="/malung-salen" class="item" data-section-name="/malung-salen" target="_self">
      Malung-Sälen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mora"}}'>
    <a href="/mora" class="item" data-section-name="/mora" target="_self">
      Mora
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Orsa"}}'>
    <a href="/orsa" class="item" data-section-name="/orsa" target="_self">
      Orsa
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Rättvik"}}'>
    <a href="/rattvik" class="item" data-section-name="/rattvik" target="_self">
      Rättvik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Smedjebacken"}}'>
    <a href="/smedjebacken" class="item" data-section-name="/smedjebacken" target="_self">
      Smedjebacken
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Säter"}}'>
    <a href="/sater" class="item" data-section-name="/sater" target="_self">
      Säter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Vansbro"}}'>
    <a href="/vansbro" class="item" data-section-name="/vansbro" target="_self">
      Vansbro
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Älvdalen"}}'>
    <a href="/alvdalen" class="item" data-section-name="/alvdalen" target="_self">
      Älvdalen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Masarna"}}'>
    <a href="/masarna" class="item" data-section-name="/masarna" target="_self">
      Masarna
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">
      Motorsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Avesta BK"}}'>
    <a href="/avesta-bk" class="item" data-section-name="/avesta-bk" target="_self">
      Avesta BK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Avesta AIK"}}'>
    <a href="/avesta-aik" class="item" data-section-name="/avesta-aik" target="_self">
      Avesta AIK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Leksands IF"}}'>
    <a href="/leksands-if" class="item" data-section-name="/leksands-if" target="_self">
      Leksands IF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mora IK"}}'>
    <a href="/mora-ik" class="item" data-section-name="/mora-ik" target="_self">
      Mora IK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kvarnsvedens IK"}}'>
    <a href="/kvarnsvedens-ik" class="item" data-section-name="/kvarnsvedens-ik" target="_self">
      Kvarnsvedens IK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"IK Brage"}}'>
    <a href="/ik-brage" class="item" data-section-name="/ik-brage" target="_self">
      IK Brage
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">
      Skidor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Minnesord"}}'>
    <a href="/minnesord" class="item" data-section-name="/minnesord" target="_self">
      Minnesord
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">
      Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://avestatidning.lokus.se/" class="item" data-section-name="http://avestatidning.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://avestatidning.mittjobb.se" class="item" data-section-name="http://avestatidning.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://avestatidning.lokus.se" class="item" data-section-name="http://avestatidning.lokus.se" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/avesta-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/avesta-tidning/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://avestatidning.mittjobb.se" class="item" data-section-name="http://avestatidning.mittjobb.se" target="_blank">
      MittJobb
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/at/main-logo-9fce69407b2be716d17c01f1f24fe378d3dc3f54784ac924d6b4edd2779494b9.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Avesta Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.avestatidning.com" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/at" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en evenemang"}}'>
          <a href="/evenemangsguiden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en evenemang</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/avesta-tidning" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/dt/at" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Pralin"}}'>
          <a href="/pralin" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Pralin</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dalarna"}}'>
          <a href="/dalarna" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Dalarna</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Avesta"}}'>
          <a href="/avesta" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Avesta</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Borlänge"}}'>
          <a href="/borlange" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Borlänge</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Falun"}}'>
          <a href="/falun" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Falun</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gagnef"}}'>
          <a href="/gagnef" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gagnef</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hedemora"}}'>
          <a href="/hedemora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hedemora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksand"}}'>
          <a href="/leksand" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Leksand</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ludvika"}}'>
          <a href="/ludvika" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ludvika</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Malung-Sälen"}}'>
          <a href="/malung-salen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Malung-Sälen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora"}}'>
          <a href="/mora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Orsa"}}'>
          <a href="/orsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Orsa</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rättvik"}}'>
          <a href="/rattvik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Rättvik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Smedjebacken"}}'>
          <a href="/smedjebacken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Smedjebacken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Säter"}}'>
          <a href="/sater" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Säter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vansbro"}}'>
          <a href="/vansbro" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Vansbro</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvdalen"}}'>
          <a href="/alvdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Älvdalen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Masarna"}}'>
          <a href="/masarna" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Masarna</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Avesta BK"}}'>
          <a href="/avesta-bk" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Avesta BK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Avesta AIK"}}'>
          <a href="/avesta-aik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Avesta AIK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksands IF"}}'>
          <a href="/leksands-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Leksands IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora IK"}}'>
          <a href="/mora-ik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mora IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kvarnsvedens IK"}}'>
          <a href="/kvarnsvedens-ik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kvarnsvedens IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IK Brage"}}'>
          <a href="/ik-brage" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">IK Brage</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
          <a href="/minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://avestatidning.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://avestatidning.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://avestatidning.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/avesta-tidning/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://avestatidning.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.avestatidning.com//assets/sites/at/site-logo-fallback-9b27d61002b67401f2b4b0b15730cdae3599537822b9352846f621034ff72d82.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Avesta Tidning">
  </div>
  <meta itemprop="datePublished" content="2019-01-03">
  <meta itemprop="image" content="">
  <div class="row unpadded">
    <div class="column large-three-quarters">
      
    </div>
  </div>
  <div class="row unpadded">
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Läsartext"
     data-uuid="1cd71fba-5d53-4dfa-a5ae-d35f78aa7453">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Läsartext</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10:23</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      <h1 itemprop="headline">Poet besöker Malungs folkhögskola</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Poet%20bes%C3%B6ker%20Malungs%20folkh%C3%B6gskola&url=https://www.avestatidning.com/artikel/lasartext/poet-besoker-malungs-folkhogskola"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="1cd71fba-5d53-4dfa-a5ae-d35f78aa7453"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Torsdagen+den+10+januari+kommer+Ismael+Ataria+till+Malungs+folkh%C3%B6gskola+med+sin...&p%5Btitle%5D=Poet%2520bes%25C3%25B6ker%2520Malungs%2520folkh%25C3%25B6gskola&p%5Burl%5D=https%3A%2F%2Fwww.avestatidning.com%2Fartikel%2Flasartext%2Fpoet-besoker-malungs-folkhogskola&s=100&t=Poet%2520bes%25C3%25B6ker%2520Malungs%2520folkh%25C3%25B6gskola&u=https%3A%2F%2Fwww.avestatidning.com%2Fartikel%2Flasartext%2Fpoet-besoker-malungs-folkhogskola"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="1cd71fba-5d53-4dfa-a5ae-d35f78aa7453"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.avestatidning.com/artikel/lasartext/poet-besoker-malungs-folkhogskola">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-1cd71fba-5d53-4dfa-a5ae-d35f78aa7453" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="1cd71fba-5d53-4dfa-a5ae-d35f78aa7453"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Torsdagen den 10 januari kommer Ismael Ataria till Malungs folkhögskola med sin föreläsning/föreställning "Från tönt till poet" klockan 10.30–12.00 i aulan.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_f97ed580112e8093a038c2114e742244"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_f97ed580112e8093a038c2114e742244"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body">INSÄNT. Ismael Ataria arbetar som poet, krönikör och föreläsare. Han har gjort hundratals föreläsningar och poesiframträdanden över hela landet. Han pratar i radio och har på Heidruns förlag bland annat gett ut diktsamlingarna "Bokstavsängeln" och "Längtan till whatever". </p><p class="body">"Bokstavsängeln – från tönt till poet" är en föreställning som tar sitt avstamp i Ismaels diagnos ADHD. Vi får följa med på en resa genom poetens liv, hur han på grund av sin diagnos hamnade i ett utanförskap. </p><p class="body">Föreläsningen handlar om längtan efter att bli accepterad och älskad för den man är innerst inne är, om rädslorna, ensamheten och kampen för att hitta sin plats i världen. Genom Ismaels historia får publiken möjligheten att omfamna sitt eget hjärta, kanske inse att vi alla har möjlighet att göra något fantastiskt av våra liv. </p><p class="body">Ismael Atarias ”Bokstavsängeln – från tönt till poet” är en vild, rolig, varm och självutlämnande föreläsning.</p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">DT Insänt</div>
    <a href="tel://010-709 70 00" class="phone">010-709 70 00</a>
    <a href="/cdn-cgi/l/email-protection#fe8a978e8dbe9a8ad08d9b" class="email"><span class="__cf_email__" data-cfemail="a3d7cad3d0e3c7d78dd0c6">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Poet%20bes%C3%B6ker%20Malungs%20folkh%C3%B6gskola&url=https://www.avestatidning.com/artikel/lasartext/poet-besoker-malungs-folkhogskola"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="1cd71fba-5d53-4dfa-a5ae-d35f78aa7453"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Torsdagen+den+10+januari+kommer+Ismael+Ataria+till+Malungs+folkh%C3%B6gskola+med+sin...&p%5Btitle%5D=Poet%2520bes%25C3%25B6ker%2520Malungs%2520folkh%25C3%25B6gskola&p%5Burl%5D=https%3A%2F%2Fwww.avestatidning.com%2Fartikel%2Flasartext%2Fpoet-besoker-malungs-folkhogskola&s=100&t=Poet%2520bes%25C3%25B6ker%2520Malungs%2520folkh%25C3%25B6gskola&u=https%3A%2F%2Fwww.avestatidning.com%2Fartikel%2Flasartext%2Fpoet-besoker-malungs-folkhogskola"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="1cd71fba-5d53-4dfa-a5ae-d35f78aa7453"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      <div class="row unpadded padding-bottom-large ad-container hide-for-large-up">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Skicka in en artikel om något som berör dig</h4>
        <p>Med Avesta Tidning Nära kan du skriva egna artiklar och få dem publicerade.</p>
      </div>
      <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="https://www.avestatidning.com/artikel/lasartext/poet-besoker-malungs-folkhogskola">Skriv en läsarartikel</a>
      </div>
    </div>
  </div>
</div>

    </div>
    <div class="column large-third medium-third article-aside">
      <div class="row unpadded padding-bottom-large ad-container">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Skicka in en artikel om något som berör dig</h4>
        <p>Med Avesta Tidning Nära kan du skriva egna artiklar och få dem publicerade.</p>
      </div>
      <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="https://www.avestatidning.com/artikel/lasartext/poet-besoker-malungs-folkhogskola">Skriv en läsarartikel</a>
      </div>
    </div>
  </div>
</div>

    </div>
</div>

              <span class="end"></span>
              
                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="acdad90c-3f1f-47ce-9789-42652618448e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kultur & nöje</span>
        <span class="article-meta-divider">|</span>
        <span class="label">09:08</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kultur-noje/tv-jatten-vadjar-sluta-med-farliga-leken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"acdad90c-3f1f-47ce-9789-42652618448e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/21e81016-f320-46ba-b957-e9bb6d7ab4c0.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/21e81016-f320-46ba-b957-e9bb6d7ab4c0.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/21e81016-f320-46ba-b957-e9bb6d7ab4c0.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/21e81016-f320-46ba-b957-e9bb6d7ab4c0.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/21e81016-f320-46ba-b957-e9bb6d7ab4c0.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/21e81016-f320-46ba-b957-e9bb6d7ab4c0.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/21e81016-f320-46ba-b957-e9bb6d7ab4c0.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur-noje/tv-jatten-vadjar-sluta-med-farliga-leken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"acdad90c-3f1f-47ce-9789-42652618448e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/21e81016-f320-46ba-b957-e9bb6d7ab4c0.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/21e81016-f320-46ba-b957-e9bb6d7ab4c0.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/21e81016-f320-46ba-b957-e9bb6d7ab4c0.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/21e81016-f320-46ba-b957-e9bb6d7ab4c0.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/21e81016-f320-46ba-b957-e9bb6d7ab4c0.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/21e81016-f320-46ba-b957-e9bb6d7ab4c0.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/21e81016-f320-46ba-b957-e9bb6d7ab4c0.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="acdad90c-3f1f-47ce-9789-42652618448e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kultur & nöje</span>
        <span class="article-meta-divider">|</span>
        <span class="label">09:08</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kultur-noje/tv-jatten-vadjar-sluta-med-farliga-leken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"acdad90c-3f1f-47ce-9789-42652618448e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Tv-jätten vädjar: Sluta med farliga leken</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur-noje/tv-jatten-vadjar-sluta-med-farliga-leken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"acdad90c-3f1f-47ce-9789-42652618448e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Tv-tjänsten Netflix har gått ut med en vädjan till sina tittare om att sluta ägna sig åt en ny...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insjön-Ål"
     data-uuid="db92a0c3-f80a-4d72-b050-944997e81474">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Insjön-Ål</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/insjon-al/hon-skapar-selfies-med-nal-och-trad-jag-vill-ge-det-fria-broderiet-hogre-status-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"db92a0c3-f80a-4d72-b050-944997e81474","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/806be28e-01fb-4556-a1fc-063e8a269313.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/806be28e-01fb-4556-a1fc-063e8a269313.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/806be28e-01fb-4556-a1fc-063e8a269313.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/806be28e-01fb-4556-a1fc-063e8a269313.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/806be28e-01fb-4556-a1fc-063e8a269313.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/806be28e-01fb-4556-a1fc-063e8a269313.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/806be28e-01fb-4556-a1fc-063e8a269313.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/insjon-al/hon-skapar-selfies-med-nal-och-trad-jag-vill-ge-det-fria-broderiet-hogre-status-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"db92a0c3-f80a-4d72-b050-944997e81474","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/806be28e-01fb-4556-a1fc-063e8a269313.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/806be28e-01fb-4556-a1fc-063e8a269313.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/806be28e-01fb-4556-a1fc-063e8a269313.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/806be28e-01fb-4556-a1fc-063e8a269313.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/806be28e-01fb-4556-a1fc-063e8a269313.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/806be28e-01fb-4556-a1fc-063e8a269313.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/806be28e-01fb-4556-a1fc-063e8a269313.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insjön-Ål"
     data-uuid="db92a0c3-f80a-4d72-b050-944997e81474">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Insjön-Ål</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/insjon-al/hon-skapar-selfies-med-nal-och-trad-jag-vill-ge-det-fria-broderiet-hogre-status-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"db92a0c3-f80a-4d72-b050-944997e81474","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Hon skapar selfies med nål och tråd: "Jag vill ge det fria broderiet högre status"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/insjon-al/hon-skapar-selfies-med-nal-och-trad-jag-vill-ge-det-fria-broderiet-hogre-status-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"db92a0c3-f80a-4d72-b050-944997e81474","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Konstnären Renée Rudebrant slutar som rektor för hantverksskolan Sätergläntan i Insjön. Nu ger...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Malung"
     data-uuid="68b39ed0-a73a-4545-9e05-a5bd0fcec205">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Malung</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/malung/skattjagare-oroas-over-att-viktig-historia-gar-forlorad-vakna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"68b39ed0-a73a-4545-9e05-a5bd0fcec205","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f280e31a-e18f-47a2-a5ad-af0f4f67e93c.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f280e31a-e18f-47a2-a5ad-af0f4f67e93c.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f280e31a-e18f-47a2-a5ad-af0f4f67e93c.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f280e31a-e18f-47a2-a5ad-af0f4f67e93c.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f280e31a-e18f-47a2-a5ad-af0f4f67e93c.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f280e31a-e18f-47a2-a5ad-af0f4f67e93c.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f280e31a-e18f-47a2-a5ad-af0f4f67e93c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/malung/skattjagare-oroas-over-att-viktig-historia-gar-forlorad-vakna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"68b39ed0-a73a-4545-9e05-a5bd0fcec205","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f280e31a-e18f-47a2-a5ad-af0f4f67e93c.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f280e31a-e18f-47a2-a5ad-af0f4f67e93c.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f280e31a-e18f-47a2-a5ad-af0f4f67e93c.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f280e31a-e18f-47a2-a5ad-af0f4f67e93c.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f280e31a-e18f-47a2-a5ad-af0f4f67e93c.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f280e31a-e18f-47a2-a5ad-af0f4f67e93c.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f280e31a-e18f-47a2-a5ad-af0f4f67e93c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Malung"
     data-uuid="68b39ed0-a73a-4545-9e05-a5bd0fcec205">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Malung</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/malung/skattjagare-oroas-over-att-viktig-historia-gar-forlorad-vakna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"68b39ed0-a73a-4545-9e05-a5bd0fcec205","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Skattjägare oroas över att viktig historia går förlorad: "Vakna!"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/malung/skattjagare-oroas-over-att-viktig-historia-gar-forlorad-vakna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"68b39ed0-a73a-4545-9e05-a5bd0fcec205","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Historiejägarna Olle Nordkvist och Gunnar Hagelin befarar att värdefull kulturhistoria är på väg...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nostalgi"
     data-uuid="caf495fd-8686-42f3-91d0-1a8bcb8acce9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nostalgi</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/nostalgi/han-dokumenterade-slakten-herdin-en-fargrik-historia" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"caf495fd-8686-42f3-91d0-1a8bcb8acce9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4a763911-b7e5-4baa-8098-171a6c4bd287.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4a763911-b7e5-4baa-8098-171a6c4bd287.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4a763911-b7e5-4baa-8098-171a6c4bd287.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4a763911-b7e5-4baa-8098-171a6c4bd287.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4a763911-b7e5-4baa-8098-171a6c4bd287.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4a763911-b7e5-4baa-8098-171a6c4bd287.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4a763911-b7e5-4baa-8098-171a6c4bd287.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/nostalgi/han-dokumenterade-slakten-herdin-en-fargrik-historia" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"caf495fd-8686-42f3-91d0-1a8bcb8acce9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4a763911-b7e5-4baa-8098-171a6c4bd287.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4a763911-b7e5-4baa-8098-171a6c4bd287.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4a763911-b7e5-4baa-8098-171a6c4bd287.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4a763911-b7e5-4baa-8098-171a6c4bd287.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4a763911-b7e5-4baa-8098-171a6c4bd287.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4a763911-b7e5-4baa-8098-171a6c4bd287.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4a763911-b7e5-4baa-8098-171a6c4bd287.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nostalgi"
     data-uuid="caf495fd-8686-42f3-91d0-1a8bcb8acce9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nostalgi</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/nostalgi/han-dokumenterade-slakten-herdin-en-fargrik-historia" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"caf495fd-8686-42f3-91d0-1a8bcb8acce9","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Han dokumenterade släkten Herdin – en färgrik historia</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/nostalgi/han-dokumenterade-slakten-herdin-en-fargrik-historia" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"caf495fd-8686-42f3-91d0-1a8bcb8acce9","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Släktens anfader i Falun var guldsmed. Det blev dock som färgare som familjen Herdin spelade en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="78ca7b85-bf4e-4004-9208-7b4cf074a152">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kronika/per-bjurman-det-allra-allra-basta-med-new-york" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"78ca7b85-bf4e-4004-9208-7b4cf074a152","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/Xd6fCKMbWbE7Xr1-jKhyEOKUSzA.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/Xd6fCKMbWbE7Xr1-jKhyEOKUSzA.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/Xd6fCKMbWbE7Xr1-jKhyEOKUSzA.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/Xd6fCKMbWbE7Xr1-jKhyEOKUSzA.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/Xd6fCKMbWbE7Xr1-jKhyEOKUSzA.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/Xd6fCKMbWbE7Xr1-jKhyEOKUSzA.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/Xd6fCKMbWbE7Xr1-jKhyEOKUSzA.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kronika/per-bjurman-det-allra-allra-basta-med-new-york" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"78ca7b85-bf4e-4004-9208-7b4cf074a152","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/Xd6fCKMbWbE7Xr1-jKhyEOKUSzA.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/Xd6fCKMbWbE7Xr1-jKhyEOKUSzA.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/Xd6fCKMbWbE7Xr1-jKhyEOKUSzA.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/Xd6fCKMbWbE7Xr1-jKhyEOKUSzA.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/Xd6fCKMbWbE7Xr1-jKhyEOKUSzA.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/Xd6fCKMbWbE7Xr1-jKhyEOKUSzA.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/Xd6fCKMbWbE7Xr1-jKhyEOKUSzA.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="78ca7b85-bf4e-4004-9208-7b4cf074a152">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kronika/per-bjurman-det-allra-allra-basta-med-new-york" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"78ca7b85-bf4e-4004-9208-7b4cf074a152","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Per Bjurman: Det allra, allra bästa med New York</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kronika/per-bjurman-det-allra-allra-basta-med-new-york" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"78ca7b85-bf4e-4004-9208-7b4cf074a152","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">KRÖNIKA/NEW YORK</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="19cb9308-38a5-4fba-8f0a-b6abb2283a52">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kultur & nöje</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 dec 2018</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kultur-noje/uppmaningen-fran-bonderna-undvik-ljuslyktorna-pa-nyar-allvarligt-hot" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"19cb9308-38a5-4fba-8f0a-b6abb2283a52","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/037e76a8-fa19-402f-aa88-b5747c4fc72d.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/037e76a8-fa19-402f-aa88-b5747c4fc72d.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/037e76a8-fa19-402f-aa88-b5747c4fc72d.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/037e76a8-fa19-402f-aa88-b5747c4fc72d.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/037e76a8-fa19-402f-aa88-b5747c4fc72d.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/037e76a8-fa19-402f-aa88-b5747c4fc72d.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/037e76a8-fa19-402f-aa88-b5747c4fc72d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur-noje/uppmaningen-fran-bonderna-undvik-ljuslyktorna-pa-nyar-allvarligt-hot" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"19cb9308-38a5-4fba-8f0a-b6abb2283a52","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/037e76a8-fa19-402f-aa88-b5747c4fc72d.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/037e76a8-fa19-402f-aa88-b5747c4fc72d.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/037e76a8-fa19-402f-aa88-b5747c4fc72d.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/037e76a8-fa19-402f-aa88-b5747c4fc72d.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/037e76a8-fa19-402f-aa88-b5747c4fc72d.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/037e76a8-fa19-402f-aa88-b5747c4fc72d.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/037e76a8-fa19-402f-aa88-b5747c4fc72d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="19cb9308-38a5-4fba-8f0a-b6abb2283a52">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kultur & nöje</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 dec 2018</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kultur-noje/uppmaningen-fran-bonderna-undvik-ljuslyktorna-pa-nyar-allvarligt-hot" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"19cb9308-38a5-4fba-8f0a-b6abb2283a52","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Uppmaningen från bönderna – undvik ljuslyktorna på nyår: "Allvarligt hot"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur-noje/uppmaningen-fran-bonderna-undvik-ljuslyktorna-pa-nyar-allvarligt-hot" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"19cb9308-38a5-4fba-8f0a-b6abb2283a52","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Thailändska ljuslyktor har blivit ett allt vanligare inslag i svenskarnas nyårsfirande. Men när...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="81d1dffe-421f-4273-aa48-0be94e011d2d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kultur & nöje</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kultur-noje/spelet-bakom-miljarderna-sa-ser-den-nya-finansmarknaden-ut" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"81d1dffe-421f-4273-aa48-0be94e011d2d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/72896487-6670-4173-a82d-70ec5996cdb8.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/72896487-6670-4173-a82d-70ec5996cdb8.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/72896487-6670-4173-a82d-70ec5996cdb8.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/72896487-6670-4173-a82d-70ec5996cdb8.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/72896487-6670-4173-a82d-70ec5996cdb8.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/72896487-6670-4173-a82d-70ec5996cdb8.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/72896487-6670-4173-a82d-70ec5996cdb8.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur-noje/spelet-bakom-miljarderna-sa-ser-den-nya-finansmarknaden-ut" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"81d1dffe-421f-4273-aa48-0be94e011d2d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/72896487-6670-4173-a82d-70ec5996cdb8.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/72896487-6670-4173-a82d-70ec5996cdb8.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/72896487-6670-4173-a82d-70ec5996cdb8.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/72896487-6670-4173-a82d-70ec5996cdb8.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/72896487-6670-4173-a82d-70ec5996cdb8.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/72896487-6670-4173-a82d-70ec5996cdb8.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/72896487-6670-4173-a82d-70ec5996cdb8.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="81d1dffe-421f-4273-aa48-0be94e011d2d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kultur & nöje</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kultur-noje/spelet-bakom-miljarderna-sa-ser-den-nya-finansmarknaden-ut" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"81d1dffe-421f-4273-aa48-0be94e011d2d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Spelet bakom miljarderna – så ser den nya finansmarknaden ut</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur-noje/spelet-bakom-miljarderna-sa-ser-den-nya-finansmarknaden-ut" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"81d1dffe-421f-4273-aa48-0be94e011d2d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Toppstyrning, svindel och lögner. Tomas Polvall läser fyra böcker som försöker förklara dagens...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Älvdalens Kommun"
     data-uuid="6828b60e-97dd-41e8-999b-03bfcee1d944">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Älvdalens Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 dec 2018</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/alvdalens-kommun/prinsessan-sofia-berattar-om-aren-i-kungahuset-det-har-varit-jattejobbigt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6828b60e-97dd-41e8-999b-03bfcee1d944","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/76923010-3187-4ea7-a24a-7d1e6b30f91c.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/76923010-3187-4ea7-a24a-7d1e6b30f91c.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/76923010-3187-4ea7-a24a-7d1e6b30f91c.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/76923010-3187-4ea7-a24a-7d1e6b30f91c.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/76923010-3187-4ea7-a24a-7d1e6b30f91c.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/76923010-3187-4ea7-a24a-7d1e6b30f91c.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/76923010-3187-4ea7-a24a-7d1e6b30f91c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/alvdalens-kommun/prinsessan-sofia-berattar-om-aren-i-kungahuset-det-har-varit-jattejobbigt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6828b60e-97dd-41e8-999b-03bfcee1d944","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/76923010-3187-4ea7-a24a-7d1e6b30f91c.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/76923010-3187-4ea7-a24a-7d1e6b30f91c.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/76923010-3187-4ea7-a24a-7d1e6b30f91c.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/76923010-3187-4ea7-a24a-7d1e6b30f91c.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/76923010-3187-4ea7-a24a-7d1e6b30f91c.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/76923010-3187-4ea7-a24a-7d1e6b30f91c.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/76923010-3187-4ea7-a24a-7d1e6b30f91c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Älvdalens Kommun"
     data-uuid="6828b60e-97dd-41e8-999b-03bfcee1d944">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Älvdalens Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 dec 2018</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/alvdalens-kommun/prinsessan-sofia-berattar-om-aren-i-kungahuset-det-har-varit-jattejobbigt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6828b60e-97dd-41e8-999b-03bfcee1d944","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Prinsessan Sofia berättar om åren i kungahuset – "Det  har varit jättejobbigt"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/alvdalens-kommun/prinsessan-sofia-berattar-om-aren-i-kungahuset-det-har-varit-jattejobbigt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6828b60e-97dd-41e8-999b-03bfcee1d944","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">När prinsessan Sofia gifte sig med prins Carl Philip fick hon ett helt nytt liv, och sedan dess...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Orsa Kommun"
     data-uuid="16138cc7-ca64-4983-acef-2e78d06303ee">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Orsa Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 dec 2018</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orsa-kommun/slutet-nara-for-verkstad-raddades-i-sista-stund" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"16138cc7-ca64-4983-acef-2e78d06303ee","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/29a8d35a16944587580f044257f43749408079ca.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/29a8d35a16944587580f044257f43749408079ca.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/29a8d35a16944587580f044257f43749408079ca.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/29a8d35a16944587580f044257f43749408079ca.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/29a8d35a16944587580f044257f43749408079ca.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/29a8d35a16944587580f044257f43749408079ca.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/29a8d35a16944587580f044257f43749408079ca.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orsa-kommun/slutet-nara-for-verkstad-raddades-i-sista-stund" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"16138cc7-ca64-4983-acef-2e78d06303ee","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/29a8d35a16944587580f044257f43749408079ca.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/29a8d35a16944587580f044257f43749408079ca.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/29a8d35a16944587580f044257f43749408079ca.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/29a8d35a16944587580f044257f43749408079ca.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/29a8d35a16944587580f044257f43749408079ca.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/29a8d35a16944587580f044257f43749408079ca.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/29a8d35a16944587580f044257f43749408079ca.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Orsa Kommun"
     data-uuid="16138cc7-ca64-4983-acef-2e78d06303ee">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Orsa Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 dec 2018</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/orsa-kommun/slutet-nara-for-verkstad-raddades-i-sista-stund" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"16138cc7-ca64-4983-acef-2e78d06303ee","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Slutet nära för verkstad – räddades i sista stund</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orsa-kommun/slutet-nara-for-verkstad-raddades-i-sista-stund" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"16138cc7-ca64-4983-acef-2e78d06303ee","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Slutet var mycket nära för Orsa grafiska verkstad. I sista minuten ser verkstaden ut att räddas....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="b543f5d2-b987-49e3-b853-ad6cb2e20574">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kultur</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kultur/filosofen-jonna-bornemark-om-var-tids-mat-och-rapporteringshysteri-gor-mikromotstand" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b543f5d2-b987-49e3-b853-ad6cb2e20574","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d757047d94e77d4f45793ed9a04b84c4f4891530.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d757047d94e77d4f45793ed9a04b84c4f4891530.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d757047d94e77d4f45793ed9a04b84c4f4891530.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d757047d94e77d4f45793ed9a04b84c4f4891530.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d757047d94e77d4f45793ed9a04b84c4f4891530.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d757047d94e77d4f45793ed9a04b84c4f4891530.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d757047d94e77d4f45793ed9a04b84c4f4891530.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur/filosofen-jonna-bornemark-om-var-tids-mat-och-rapporteringshysteri-gor-mikromotstand" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b543f5d2-b987-49e3-b853-ad6cb2e20574","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d757047d94e77d4f45793ed9a04b84c4f4891530.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d757047d94e77d4f45793ed9a04b84c4f4891530.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d757047d94e77d4f45793ed9a04b84c4f4891530.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d757047d94e77d4f45793ed9a04b84c4f4891530.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d757047d94e77d4f45793ed9a04b84c4f4891530.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d757047d94e77d4f45793ed9a04b84c4f4891530.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d757047d94e77d4f45793ed9a04b84c4f4891530.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="b543f5d2-b987-49e3-b853-ad6cb2e20574">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kultur</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kultur/filosofen-jonna-bornemark-om-var-tids-mat-och-rapporteringshysteri-gor-mikromotstand" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b543f5d2-b987-49e3-b853-ad6cb2e20574","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Filosofen Jonna Bornemark om vår tids mät- och rapporteringshysteri: ”Gör mikromotstånd”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur/filosofen-jonna-bornemark-om-var-tids-mat-och-rapporteringshysteri-gor-mikromotstand" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b543f5d2-b987-49e3-b853-ad6cb2e20574","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Hur når man balans mellan vår kontrollerande sida och vår intuition? Eller mellan ratio och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="100d31c1-7da9-44c1-82ef-4430b21ad1e2">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kultur & nöje</span>
        <span class="article-meta-divider">|</span>
        <span class="label">29 dec 2018</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kultur-noje/kvinnliga-skadespelare-gor-egen-nyarshalsning-i-protest-mot-valet-av-persbrandt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"100d31c1-7da9-44c1-82ef-4430b21ad1e2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/36c03a32-ec30-4332-bf25-a93144d94863.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/36c03a32-ec30-4332-bf25-a93144d94863.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/36c03a32-ec30-4332-bf25-a93144d94863.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/36c03a32-ec30-4332-bf25-a93144d94863.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/36c03a32-ec30-4332-bf25-a93144d94863.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/36c03a32-ec30-4332-bf25-a93144d94863.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/36c03a32-ec30-4332-bf25-a93144d94863.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur-noje/kvinnliga-skadespelare-gor-egen-nyarshalsning-i-protest-mot-valet-av-persbrandt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"100d31c1-7da9-44c1-82ef-4430b21ad1e2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/36c03a32-ec30-4332-bf25-a93144d94863.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/36c03a32-ec30-4332-bf25-a93144d94863.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/36c03a32-ec30-4332-bf25-a93144d94863.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/36c03a32-ec30-4332-bf25-a93144d94863.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/36c03a32-ec30-4332-bf25-a93144d94863.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/36c03a32-ec30-4332-bf25-a93144d94863.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/36c03a32-ec30-4332-bf25-a93144d94863.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="100d31c1-7da9-44c1-82ef-4430b21ad1e2">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kultur & nöje</span>
        <span class="article-meta-divider">|</span>
        <span class="label">29 dec 2018</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kultur-noje/kvinnliga-skadespelare-gor-egen-nyarshalsning-i-protest-mot-valet-av-persbrandt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"100d31c1-7da9-44c1-82ef-4430b21ad1e2","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Kvinnliga skådespelare gör egen nyårshälsning i protest mot valet av Persbrandt</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur-noje/kvinnliga-skadespelare-gor-egen-nyarshalsning-i-protest-mot-valet-av-persbrandt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"100d31c1-7da9-44c1-82ef-4430b21ad1e2","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Att Mikael Persbrandt läser "Nyårsklockan" på Skansen i år har väckt flera starka reaktioner. I...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="83760222-6ce9-4e6e-81bc-5a0a20a9efda">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Recension</span>
        <span class="article-meta-divider">|</span>
        <span class="label">30 dec 2018</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/recension/sa-gammal-ar-din-dalahast-ny-falthandbok-visar-de-antika-dalahastarnas-ursprung-en-del-typer-inte-sa-gamla-som-folk-tror" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"83760222-6ce9-4e6e-81bc-5a0a20a9efda","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1fce0bec-ba38-40b5-81b2-e5e43b68e45a.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1fce0bec-ba38-40b5-81b2-e5e43b68e45a.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1fce0bec-ba38-40b5-81b2-e5e43b68e45a.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1fce0bec-ba38-40b5-81b2-e5e43b68e45a.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1fce0bec-ba38-40b5-81b2-e5e43b68e45a.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1fce0bec-ba38-40b5-81b2-e5e43b68e45a.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1fce0bec-ba38-40b5-81b2-e5e43b68e45a.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/recension/sa-gammal-ar-din-dalahast-ny-falthandbok-visar-de-antika-dalahastarnas-ursprung-en-del-typer-inte-sa-gamla-som-folk-tror" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"83760222-6ce9-4e6e-81bc-5a0a20a9efda","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1fce0bec-ba38-40b5-81b2-e5e43b68e45a.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1fce0bec-ba38-40b5-81b2-e5e43b68e45a.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1fce0bec-ba38-40b5-81b2-e5e43b68e45a.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1fce0bec-ba38-40b5-81b2-e5e43b68e45a.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1fce0bec-ba38-40b5-81b2-e5e43b68e45a.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1fce0bec-ba38-40b5-81b2-e5e43b68e45a.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1fce0bec-ba38-40b5-81b2-e5e43b68e45a.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="83760222-6ce9-4e6e-81bc-5a0a20a9efda">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Recension</span>
        <span class="article-meta-divider">|</span>
        <span class="label">30 dec 2018</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/recension/sa-gammal-ar-din-dalahast-ny-falthandbok-visar-de-antika-dalahastarnas-ursprung-en-del-typer-inte-sa-gamla-som-folk-tror" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"83760222-6ce9-4e6e-81bc-5a0a20a9efda","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Så gammal är din dalahäst – ny fälthandbok visar de antika dalahästarnas ursprung: ”En del typer inte så gamla som folk tror”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/recension/sa-gammal-ar-din-dalahast-ny-falthandbok-visar-de-antika-dalahastarnas-ursprung-en-del-typer-inte-sa-gamla-som-folk-tror" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"83760222-6ce9-4e6e-81bc-5a0a20a9efda","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En av landets största samlare av dalahästar, Claes Wahréus, undersöker hästarnas ursprung och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="1b0c496f-0923-49dd-ad5b-43e7f8c307c6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kultur & nöje</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 dec 2018</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kultur-noje/berglins-om-den-stora-trottheten-vanlig-trotthet-kan-vara-dvargbandmask" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1b0c496f-0923-49dd-ad5b-43e7f8c307c6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/20b54ed0-e441-426d-8ae8-6e14f3374135.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/20b54ed0-e441-426d-8ae8-6e14f3374135.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/20b54ed0-e441-426d-8ae8-6e14f3374135.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/20b54ed0-e441-426d-8ae8-6e14f3374135.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/20b54ed0-e441-426d-8ae8-6e14f3374135.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/20b54ed0-e441-426d-8ae8-6e14f3374135.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/20b54ed0-e441-426d-8ae8-6e14f3374135.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur-noje/berglins-om-den-stora-trottheten-vanlig-trotthet-kan-vara-dvargbandmask" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1b0c496f-0923-49dd-ad5b-43e7f8c307c6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/20b54ed0-e441-426d-8ae8-6e14f3374135.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/20b54ed0-e441-426d-8ae8-6e14f3374135.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/20b54ed0-e441-426d-8ae8-6e14f3374135.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/20b54ed0-e441-426d-8ae8-6e14f3374135.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/20b54ed0-e441-426d-8ae8-6e14f3374135.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/20b54ed0-e441-426d-8ae8-6e14f3374135.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/20b54ed0-e441-426d-8ae8-6e14f3374135.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="1b0c496f-0923-49dd-ad5b-43e7f8c307c6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kultur & nöje</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 dec 2018</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kultur-noje/berglins-om-den-stora-trottheten-vanlig-trotthet-kan-vara-dvargbandmask" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1b0c496f-0923-49dd-ad5b-43e7f8c307c6","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Berglins om den stora tröttheten: "Vanlig trötthet kan vara dvärgbandmask"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur-noje/berglins-om-den-stora-trottheten-vanlig-trotthet-kan-vara-dvargbandmask" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1b0c496f-0923-49dd-ad5b-43e7f8c307c6","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Jan och Maria Berglin. Sanningssägare sedan 1985.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nostalgi"
     data-uuid="28e88673-3e31-40d4-a7f4-457b8e66d265">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nostalgi</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 dec 2018</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/nostalgi/bildnostalgi-nattklubben-bolanche-uppgang-och-fall-man-tankte-hur-fan-ska-vi-klara-av-det-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"28e88673-3e31-40d4-a7f4-457b8e66d265","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a31e0f7e-6e85-41c7-a57d-46fe4f553aa5.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a31e0f7e-6e85-41c7-a57d-46fe4f553aa5.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a31e0f7e-6e85-41c7-a57d-46fe4f553aa5.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a31e0f7e-6e85-41c7-a57d-46fe4f553aa5.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a31e0f7e-6e85-41c7-a57d-46fe4f553aa5.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a31e0f7e-6e85-41c7-a57d-46fe4f553aa5.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a31e0f7e-6e85-41c7-a57d-46fe4f553aa5.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/nostalgi/bildnostalgi-nattklubben-bolanche-uppgang-och-fall-man-tankte-hur-fan-ska-vi-klara-av-det-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"28e88673-3e31-40d4-a7f4-457b8e66d265","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a31e0f7e-6e85-41c7-a57d-46fe4f553aa5.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a31e0f7e-6e85-41c7-a57d-46fe4f553aa5.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a31e0f7e-6e85-41c7-a57d-46fe4f553aa5.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a31e0f7e-6e85-41c7-a57d-46fe4f553aa5.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a31e0f7e-6e85-41c7-a57d-46fe4f553aa5.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a31e0f7e-6e85-41c7-a57d-46fe4f553aa5.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a31e0f7e-6e85-41c7-a57d-46fe4f553aa5.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nostalgi"
     data-uuid="28e88673-3e31-40d4-a7f4-457b8e66d265">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nostalgi</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 dec 2018</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/nostalgi/bildnostalgi-nattklubben-bolanche-uppgang-och-fall-man-tankte-hur-fan-ska-vi-klara-av-det-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"28e88673-3e31-40d4-a7f4-457b8e66d265","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>BILDNOSTALGI: Nattklubben Bolanche uppgång och fall: ”Man tänkte: hur fan ska vi klara av det här?”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/nostalgi/bildnostalgi-nattklubben-bolanche-uppgang-och-fall-man-tankte-hur-fan-ska-vi-klara-av-det-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"28e88673-3e31-40d4-a7f4-457b8e66d265","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Bolanche var Borlänges stora nöjesarena under 25 år. Vi har öppnat arkiven och funnit de gamla...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Rättviks Kommun"
     data-uuid="cc088fc7-8583-4b4d-87b9-d8d49b41a356">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Rättviks Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 dec 2018</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/rattviks-kommun/fricks-konditori-60-ar-en-rattvikare-med-manga-jarn-i-elden-nu-far-vi-antligen-ihop-livspusslet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cc088fc7-8583-4b4d-87b9-d8d49b41a356","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ce849a72-aebd-4ca6-8b25-e2f33ed8db67.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ce849a72-aebd-4ca6-8b25-e2f33ed8db67.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ce849a72-aebd-4ca6-8b25-e2f33ed8db67.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ce849a72-aebd-4ca6-8b25-e2f33ed8db67.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ce849a72-aebd-4ca6-8b25-e2f33ed8db67.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ce849a72-aebd-4ca6-8b25-e2f33ed8db67.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ce849a72-aebd-4ca6-8b25-e2f33ed8db67.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/rattviks-kommun/fricks-konditori-60-ar-en-rattvikare-med-manga-jarn-i-elden-nu-far-vi-antligen-ihop-livspusslet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cc088fc7-8583-4b4d-87b9-d8d49b41a356","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ce849a72-aebd-4ca6-8b25-e2f33ed8db67.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ce849a72-aebd-4ca6-8b25-e2f33ed8db67.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ce849a72-aebd-4ca6-8b25-e2f33ed8db67.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ce849a72-aebd-4ca6-8b25-e2f33ed8db67.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ce849a72-aebd-4ca6-8b25-e2f33ed8db67.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ce849a72-aebd-4ca6-8b25-e2f33ed8db67.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ce849a72-aebd-4ca6-8b25-e2f33ed8db67.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Rättviks Kommun"
     data-uuid="cc088fc7-8583-4b4d-87b9-d8d49b41a356">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Rättviks Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 dec 2018</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/rattviks-kommun/fricks-konditori-60-ar-en-rattvikare-med-manga-jarn-i-elden-nu-far-vi-antligen-ihop-livspusslet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cc088fc7-8583-4b4d-87b9-d8d49b41a356","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Fricks Konditori 60 år – en rättvikare med många järn i elden: "Nu får vi äntligen ihop livspusslet" </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/rattviks-kommun/fricks-konditori-60-ar-en-rattvikare-med-manga-jarn-i-elden-nu-far-vi-antligen-ihop-livspusslet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cc088fc7-8583-4b4d-87b9-d8d49b41a356","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Lagom till nyårsklockorna ska klämta summerar familjen Frick 60 år som konditori- och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gustafs-Solvarbo"
     data-uuid="6c8f2518-62d1-402d-a4ed-2e1dd7c0eb22">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gustafs-Solvarbo</span>
        <span class="article-meta-divider">|</span>
        <span class="label">25 dec 2018</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gustafs-solvarbo/trasor-i-trossbotten-sensationellt-fynd-som-att-hitta-en-okand-rembrandt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6c8f2518-62d1-402d-a4ed-2e1dd7c0eb22","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/58aee2eb-26be-4442-85d2-7e68bbe162dc.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/58aee2eb-26be-4442-85d2-7e68bbe162dc.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/58aee2eb-26be-4442-85d2-7e68bbe162dc.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/58aee2eb-26be-4442-85d2-7e68bbe162dc.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/58aee2eb-26be-4442-85d2-7e68bbe162dc.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/58aee2eb-26be-4442-85d2-7e68bbe162dc.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/58aee2eb-26be-4442-85d2-7e68bbe162dc.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gustafs-solvarbo/trasor-i-trossbotten-sensationellt-fynd-som-att-hitta-en-okand-rembrandt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6c8f2518-62d1-402d-a4ed-2e1dd7c0eb22","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/58aee2eb-26be-4442-85d2-7e68bbe162dc.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/58aee2eb-26be-4442-85d2-7e68bbe162dc.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/58aee2eb-26be-4442-85d2-7e68bbe162dc.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/58aee2eb-26be-4442-85d2-7e68bbe162dc.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/58aee2eb-26be-4442-85d2-7e68bbe162dc.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/58aee2eb-26be-4442-85d2-7e68bbe162dc.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/58aee2eb-26be-4442-85d2-7e68bbe162dc.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gustafs-Solvarbo"
     data-uuid="6c8f2518-62d1-402d-a4ed-2e1dd7c0eb22">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gustafs-Solvarbo</span>
        <span class="article-meta-divider">|</span>
        <span class="label">25 dec 2018</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/gustafs-solvarbo/trasor-i-trossbotten-sensationellt-fynd-som-att-hitta-en-okand-rembrandt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6c8f2518-62d1-402d-a4ed-2e1dd7c0eb22","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Trasor i trossbotten sensationellt fynd: ”Som att hitta en okänd Rembrandt” </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gustafs-solvarbo/trasor-i-trossbotten-sensationellt-fynd-som-att-hitta-en-okand-rembrandt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6c8f2518-62d1-402d-a4ed-2e1dd7c0eb22","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Familjen skulle rusta huset och rev upp golvet. Där bland sågspån i en trossbotten gjordes ett...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="b135060f-7aea-4c2a-8912-055a13044462">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kultur & nöje</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kultur-noje/efter-100-miljoner-salda-bocker-nu-byter-baldaccis-huvudperson-kon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b135060f-7aea-4c2a-8912-055a13044462","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/682252d7-ba5a-44b7-872b-9603631bbcee.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/682252d7-ba5a-44b7-872b-9603631bbcee.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/682252d7-ba5a-44b7-872b-9603631bbcee.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/682252d7-ba5a-44b7-872b-9603631bbcee.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/682252d7-ba5a-44b7-872b-9603631bbcee.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/682252d7-ba5a-44b7-872b-9603631bbcee.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/682252d7-ba5a-44b7-872b-9603631bbcee.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur-noje/efter-100-miljoner-salda-bocker-nu-byter-baldaccis-huvudperson-kon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b135060f-7aea-4c2a-8912-055a13044462","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/682252d7-ba5a-44b7-872b-9603631bbcee.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/682252d7-ba5a-44b7-872b-9603631bbcee.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/682252d7-ba5a-44b7-872b-9603631bbcee.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/682252d7-ba5a-44b7-872b-9603631bbcee.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/682252d7-ba5a-44b7-872b-9603631bbcee.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/682252d7-ba5a-44b7-872b-9603631bbcee.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/682252d7-ba5a-44b7-872b-9603631bbcee.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="b135060f-7aea-4c2a-8912-055a13044462">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kultur & nöje</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kultur-noje/efter-100-miljoner-salda-bocker-nu-byter-baldaccis-huvudperson-kon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b135060f-7aea-4c2a-8912-055a13044462","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Efter 100 miljoner sålda böcker – nu byter Baldaccis huvudperson kön</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur-noje/efter-100-miljoner-salda-bocker-nu-byter-baldaccis-huvudperson-kon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b135060f-7aea-4c2a-8912-055a13044462","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Han har sålt mer än 100 miljoner exemplar av sina böcker om Amos Decker, John Puller och andra...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Borlänge Kommun"
     data-uuid="7ce05ddf-5342-4159-94b7-bb77137a2422">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Borlänge Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">27 dec 2018</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/borlange-kommun/skatteboter-for-mando-diaos-sangare-forlorade-miljontvisten-aven-i-kammarratten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7ce05ddf-5342-4159-94b7-bb77137a2422","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/aae1ad4b-2a29-4dc2-a69b-91bfe040bfc2.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/aae1ad4b-2a29-4dc2-a69b-91bfe040bfc2.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aae1ad4b-2a29-4dc2-a69b-91bfe040bfc2.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aae1ad4b-2a29-4dc2-a69b-91bfe040bfc2.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aae1ad4b-2a29-4dc2-a69b-91bfe040bfc2.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aae1ad4b-2a29-4dc2-a69b-91bfe040bfc2.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aae1ad4b-2a29-4dc2-a69b-91bfe040bfc2.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/borlange-kommun/skatteboter-for-mando-diaos-sangare-forlorade-miljontvisten-aven-i-kammarratten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7ce05ddf-5342-4159-94b7-bb77137a2422","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/aae1ad4b-2a29-4dc2-a69b-91bfe040bfc2.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/aae1ad4b-2a29-4dc2-a69b-91bfe040bfc2.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aae1ad4b-2a29-4dc2-a69b-91bfe040bfc2.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aae1ad4b-2a29-4dc2-a69b-91bfe040bfc2.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aae1ad4b-2a29-4dc2-a69b-91bfe040bfc2.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aae1ad4b-2a29-4dc2-a69b-91bfe040bfc2.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aae1ad4b-2a29-4dc2-a69b-91bfe040bfc2.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Borlänge Kommun"
     data-uuid="7ce05ddf-5342-4159-94b7-bb77137a2422">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Borlänge Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">27 dec 2018</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/borlange-kommun/skatteboter-for-mando-diaos-sangare-forlorade-miljontvisten-aven-i-kammarratten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7ce05ddf-5342-4159-94b7-bb77137a2422","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Skatteböter för Mando Diaos sångare – förlorade miljontvisten även i Kammarrätten</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/borlange-kommun/skatteboter-for-mando-diaos-sangare-forlorade-miljontvisten-aven-i-kammarratten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7ce05ddf-5342-4159-94b7-bb77137a2422","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Mando Diaos sångare Björn Dixgård förlorade sin miljontvist med Skatteverket även i kammarrätten.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="315aabc1-0d11-4bb4-8576-ed507c2a6acd">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kultur & nöje</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 dec 2018</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kultur-noje/jonas-gardells-nya-serie-ar-ont-i-magen-bra" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"315aabc1-0d11-4bb4-8576-ed507c2a6acd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d016ae1f-6f64-4504-99d4-12489cc48bdd.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d016ae1f-6f64-4504-99d4-12489cc48bdd.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d016ae1f-6f64-4504-99d4-12489cc48bdd.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d016ae1f-6f64-4504-99d4-12489cc48bdd.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d016ae1f-6f64-4504-99d4-12489cc48bdd.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d016ae1f-6f64-4504-99d4-12489cc48bdd.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d016ae1f-6f64-4504-99d4-12489cc48bdd.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur-noje/jonas-gardells-nya-serie-ar-ont-i-magen-bra" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"315aabc1-0d11-4bb4-8576-ed507c2a6acd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d016ae1f-6f64-4504-99d4-12489cc48bdd.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d016ae1f-6f64-4504-99d4-12489cc48bdd.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d016ae1f-6f64-4504-99d4-12489cc48bdd.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d016ae1f-6f64-4504-99d4-12489cc48bdd.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d016ae1f-6f64-4504-99d4-12489cc48bdd.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d016ae1f-6f64-4504-99d4-12489cc48bdd.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d016ae1f-6f64-4504-99d4-12489cc48bdd.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="315aabc1-0d11-4bb4-8576-ed507c2a6acd">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kultur & nöje</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 dec 2018</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kultur-noje/jonas-gardells-nya-serie-ar-ont-i-magen-bra" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"315aabc1-0d11-4bb4-8576-ed507c2a6acd","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Jonas Gardells nya serie är "ont-i-magen-bra"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur-noje/jonas-gardells-nya-serie-ar-ont-i-magen-bra" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"315aabc1-0d11-4bb4-8576-ed507c2a6acd","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">På nyårsdagen är det premiär för Jonas Gardells nya tv-serie ”De dagar som blommorna blommar”....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="c421ae20-7be7-4742-90b5-91a781663439">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kultur & nöje</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kultur-noje/lista-har-ar-kulturhojdpunkter-att-se-fram-emot-i-var-vi-ger-dig-alla-viktiga-datum" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c421ae20-7be7-4742-90b5-91a781663439","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/80dde273-a745-4404-9195-8268fdea83d7.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/80dde273-a745-4404-9195-8268fdea83d7.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/80dde273-a745-4404-9195-8268fdea83d7.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/80dde273-a745-4404-9195-8268fdea83d7.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/80dde273-a745-4404-9195-8268fdea83d7.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/80dde273-a745-4404-9195-8268fdea83d7.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/80dde273-a745-4404-9195-8268fdea83d7.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur-noje/lista-har-ar-kulturhojdpunkter-att-se-fram-emot-i-var-vi-ger-dig-alla-viktiga-datum" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c421ae20-7be7-4742-90b5-91a781663439","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/80dde273-a745-4404-9195-8268fdea83d7.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/80dde273-a745-4404-9195-8268fdea83d7.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/80dde273-a745-4404-9195-8268fdea83d7.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/80dde273-a745-4404-9195-8268fdea83d7.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/80dde273-a745-4404-9195-8268fdea83d7.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/80dde273-a745-4404-9195-8268fdea83d7.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/80dde273-a745-4404-9195-8268fdea83d7.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="c421ae20-7be7-4742-90b5-91a781663439">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kultur & nöje</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kultur-noje/lista-har-ar-kulturhojdpunkter-att-se-fram-emot-i-var-vi-ger-dig-alla-viktiga-datum" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c421ae20-7be7-4742-90b5-91a781663439","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>LISTA: Här är kulturhöjdpunkter att se fram emot i vår – vi ger dig alla viktiga datum</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur-noje/lista-har-ar-kulturhojdpunkter-att-se-fram-emot-i-var-vi-ger-dig-alla-viktiga-datum" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c421ae20-7be7-4742-90b5-91a781663439","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Ferrantefebern härjar vidare, 1800-talets bildkonst blommar på våra konstmuseer och Veronica...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_8e8a95ca14ecd7612fd44dda66ef2109"
>
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_8e8a95ca14ecd7612fd44dda66ef2109"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_2d724ebd12926a4c8221697fe1be37e5"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_2d724ebd12926a4c8221697fe1be37e5"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div data-spklw-widget="widget-53bbe68ed66da" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/avestatidning-com-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/avesta-tidning">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-avesta-tidning-och-mittmedia">
	      Om <span itemprop="brand">Avesta Tidning</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-avestatidning-com">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#6b190e0f0a001f0204050e052b0a1d0e181f0a1f020f0502050c45080406"><span class="__cf_email__" data-cfemail="f88a9d9c99938c9197969d96b8998e9d8b8c998c919c9691969fd69b9795">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+462393682">023-93682</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med AT</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#91e3f4f5f0fae5f8fefff4ffd1f0e7f4e2e5f0e5f8f5fff8fff6bff2fefc"><span class="__cf_email__" data-cfemail="17657273767c637e7879727957766172646376637e73797e79703974787a">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+462393682">023-93682</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med AT</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = 'cf8e223446f34fadb29b0bedf5f074d7';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-bb6e6a45b54af4275e486062eec24876baf3a6e82546e26c7b304710e71cb134.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_202cb92e2cd2783b27c8129abdabdec1"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_202cb92e2cd2783b27c8129abdabdec1"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_5300fdd3b56c2e9a5ce7575d27f3d6b5"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_5300fdd3b56c2e9a5ce7575d27f3d6b5"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
