<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NM6TPS9');
  </script>
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="j0CbOxO-rLoCzrrJJtvp9nldhztaOEKo_NJJewECau4" />

    <meta name="description" content="Lyrikkrönika: Kristian Lundberg blickar tillbaka på vad smittor och sjukdomar har betytt för...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26251126","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":4,"applicationTime":420,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="avestatidning.com" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.avestatidning.com/artikel/kristian-lundberg-vi-kommer-inte-att-skriva-som-tidigare-efter-coronans-tid" />
  <meta property="og:title"           content="Kristian Lundberg: Vi kommer inte att skriva som tidigare efter coronans tid" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/76bf1b64-0d5f-4b52-aaf6-f0e9d4110feb.jpeg?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="Lyrikkrönika: Kristian Lundberg blickar tillbaka på vad smittor och sjukdomar har betytt för...">
    <meta property="fb:pages" content="153999684640284" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Krönika" />
<meta property="article:published_time" content="2020-04-18 16:00:51 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/at/apple-touch-icon-23e8432929e348d58e278b17dbbc1fb59eafb7c5a68afe384e692bc2310b9ce6.png">
  <link rel="icon" type="image/png" href="/assets/sites/at/favicon-32x32-3974316065f1133ce3907579753354e54e1c6c576c2f0efd579888f78969e0e8.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/at/favicon-16x16-35c3621e64f76cc083273616c6510c259f57e964c322f7ad39dc744a07ded128.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/at/safari-pinned-tab-a22c9cae9ab83ab8f159f8d6853a09aca57ba4c4ce74aa9943a17ff1c67b73b8.svg" color="#008dd0">
  <link rel="shortcut icon" href="/assets/sites/at/favicon-73fcbd00c0e353ca0f80a54d6cb894220d1e0f45710b4837eea08b9d03b44c4d.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#008dd0">
    <meta name="apple-itunes-app" content="app-id=507389717">

  <link rel="alternate" type="application/rss+xml" title="avestatidning.com RSS" href="/feed" />

  <title>Kristian Lundberg: Vi kommer inte att skriva som tidigare efter coronans tid</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"smartclip":{"enabled":true,"adCallId":79755},"sunt":{"enabled":true}},"analytics":{"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"hotjar":{"siteId":null},"orvesto":{"id":"cf8e223446f34fadb29b0bedf5f074d7"}},"article":{"categories":["Kultur \u0026 nöje","Litteratur","Poesi"],"id":"455c95bf-b448-4746-af81-628ab824a1b7","locations":[],"premium":true,"tags":[]},"everysport":{"apiKey":"paswucU4WupeH3fR"},"nps":{"endDate":"2020-03-18"},"page":{"actionName":"show_by_slug","contentKeywords":["avestatidning.com","kultur \u0026 noje","litteratur","poesi","gd","print","kulturred","plus","article"],"contentStates":["open","soft_locked"],"controllerName":"articles","premiumLevel":"plus","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"avestatidning.com","environment":"production","id":"AT"},"triggerbee":{"siteId":879732},"user":{"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4"},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.avestatidning.com","site_title":"avestatidning.com","site_description":"avestatidning.com","controller_name":"articles","action_name":"show_by_slug","domain":"www.avestatidning.com","site_id":"AT","view_ads":"true","section":null,"city":"Avesta"};
  window.content_keywords = ["avestatidning.com","kultur \u0026 noje","litteratur","poesi","gd","print","kulturred","plus","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4"}; 
</script>

  <link rel="preload" href="https://www.avestatidning.com/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.avestatidning.com/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.avestatidning.com/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.avestatidning.com/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.avestatidning.com/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.avestatidning.com/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.avestatidning.com/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.avestatidning.com/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.avestatidning.com/assets/mittmedia-site-icons-2d872d803b0a1f4fbf66ea70aacd90b598a021d72fcc4826ebd821d7877b050a.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.d3115249-5db0-4002-afa9-ee963c28f6f8.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="https://assets.bonad.io/bundles/bau-full.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/at/application-f020fbefdffff485ba3f78c3379bb9e30806ced1e6ce040ff1a914eda94aa07f.css" />
  <script src="/packs/js/application-5fa1d36508f1289f9132.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="o37u7MWN3GnZC60Y2kKHQLd3qOYnx353W7PXbky6bSW23jWH3MiUJ9v7R7Uln8OAZiTBGbgwfL90tc9W6sdpLA==" />
</head>

<body class="at articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div class="ad-placement bam">
  <div class="label">Annons</div>
  <div class="ad-container bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Lördag 18 april</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://ocast.com/sv-se/brands/avesta-tidning-2187/contact"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="/insant" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsartext"}}'>
                Skriv en läsartext              </a>
            </li>
                                        <li class=" ">
              <a href="/evenemangsguiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa om ett evenemang"}}'>
                Tipsa om ett evenemang              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/avesta-tidning"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/dt/at"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/at/main-logo-9fce69407b2be716d17c01f1f24fe378d3dc3f54784ac924d6b4edd2779494b9.svg" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.avestatidning.com
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Avesta Tidning">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Avesta Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Avesta Tidning alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Avesta"}}'>
    <a href="/avesta-centrum" class="item" data-section-name="/avesta-centrum" target="_self">      Avesta    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"By-Horndal"}}'>
    <a href="/by-horndal" class="item" data-section-name="/by-horndal" target="_self">      By-Horndal    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fors-Folkärna"}}'>
    <a href="/fors-folkarna" class="item" data-section-name="/fors-folkarna" target="_self">      Fors-Folkärna    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krylbo-Karlbo"}}'>
    <a href="/krylbo-karlbo" class="item" data-section-name="/krylbo-karlbo" target="_self">      Krylbo-Karlbo    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skogsbo-Grytnäs"}}'>
    <a href="/skogsbo-grytnas" class="item" data-section-name="/skogsbo-grytnas" target="_self">      Skogsbo-Grytnäs    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Avesta AIK"}}'>
    <a href="/avesta-aik" class="item" data-section-name="/avesta-aik" target="_self">      Avesta AIK    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Avesta BK"}}'>
    <a href="/avesta-bk" class="item" data-section-name="/avesta-bk" target="_self">      Avesta BK    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Avesta Brovallen"}}'>
    <a href="/avesta-brovallen" class="item" data-section-name="/avesta-brovallen" target="_self">      Avesta Brovallen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Friidrott"}}'>
    <a href="/friidrott" class="item" data-section-name="/friidrott" target="_self">      Friidrott    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"IBF Lokomotiv"}}'>
    <a href="/ibf-lokomotiv" class="item" data-section-name="/ibf-lokomotiv" target="_self">      IBF Lokomotiv    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"IK Juno"}}'>
    <a href="/ik-juno" class="item" data-section-name="/ik-juno" target="_self">      IK Juno    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Leksands IF"}}'>
    <a href="/leksands-if" class="item" data-section-name="/leksands-if" target="_self">      Leksands IF    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Masarna"}}'>
    <a href="/masarna" class="item" data-section-name="/masarna" target="_self">      Masarna    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">      Motorsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Orientering"}}'>
    <a href="/orientering" class="item" data-section-name="/orientering" target="_self">      Orientering    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ridsport"}}'>
    <a href="/ridsport" class="item" data-section-name="/ridsport" target="_self">      Ridsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">      Skidor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Minnesord"}}'>
    <a href="/minnesord" class="item" data-section-name="/minnesord" target="_self">      Minnesord    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Nöje & Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Nöje & Kultur    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">      Bostadspuls    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">      All Bostad    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">      Fastighetsaffärer    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">      Motor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">      Trafik    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Pralin"}}'>
    <a href="/pralin" class="item" data-section-name="/pralin" target="_self">      Pralin    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://avestatidning.lokus.se/" class="item" data-section-name="http://avestatidning.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://avestatidning.mittjobb.se" class="item" data-section-name="http://avestatidning.mittjobb.se" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://avestatidning.lokus.se/bokning/skapa/" class="item" data-section-name="https://avestatidning.lokus.se/bokning/skapa/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannonser"}}'>
    <a href="https://kundservice.mittmedia.se/avesta-tidning/annonsera/radannonser/" class="item" data-section-name="https://kundservice.mittmedia.se/avesta-tidning/annonsera/radannonser/" target="_blank">      Radannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/avesta-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/avesta-tidning/annonsera/familjeannonser" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://avestatidning.mittjobb.se" class="item" data-section-name="http://avestatidning.mittjobb.se" target="_blank">      MittJobb    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/at/main-logo-9fce69407b2be716d17c01f1f24fe378d3dc3f54784ac924d6b4edd2779494b9.svg" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Avesta Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.avestatidning.com" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://ocast.com/sv-se/brands/avesta-tidning-2187/contact" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsartext"}}'>
                  <a href="/insant" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsartext</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa om ett evenemang"}}'>
                  <a href="/evenemangsguiden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa om ett evenemang</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.mittmedia.se/avesta-tidning" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/dt/at" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Avesta"}}'>
                  <a href="/avesta-centrum" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Avesta</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"By-Horndal"}}'>
                  <a href="/by-horndal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">By-Horndal</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fors-Folkärna"}}'>
                  <a href="/fors-folkarna" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fors-Folkärna</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krylbo-Karlbo"}}'>
                  <a href="/krylbo-karlbo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krylbo-Karlbo</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skogsbo-Grytnäs"}}'>
                  <a href="/skogsbo-grytnas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skogsbo-Grytnäs</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Avesta AIK"}}'>
                  <a href="/avesta-aik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Avesta AIK</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Avesta BK"}}'>
                  <a href="/avesta-bk" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Avesta BK</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Avesta Brovallen"}}'>
                  <a href="/avesta-brovallen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Avesta Brovallen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Friidrott"}}'>
                  <a href="/friidrott" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Friidrott</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IBF Lokomotiv"}}'>
                  <a href="/ibf-lokomotiv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">IBF Lokomotiv</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IK Juno"}}'>
                  <a href="/ik-juno" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">IK Juno</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksands IF"}}'>
                  <a href="/leksands-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Leksands IF</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Masarna"}}'>
                  <a href="/masarna" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Masarna</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
                  <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Orientering"}}'>
                  <a href="/orientering" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Orientering</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ridsport"}}'>
                  <a href="/ridsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ridsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
                  <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
                  <a href="/minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
                  <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
                  <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
                  <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
                  <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Pralin"}}'>
                  <a href="/pralin" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Pralin</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://avestatidning.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://avestatidning.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://avestatidning.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/avesta-tidning/annonsera/radannonser/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/avesta-tidning/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://avestatidning.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="/information/cookies">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-455c95bf-b448-4746-af81-628ab824a1b7" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/76bf1b64-0d5f-4b52-aaf6-f0e9d4110feb.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/76bf1b64-0d5f-4b52-aaf6-f0e9d4110feb.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/76bf1b64-0d5f-4b52-aaf6-f0e9d4110feb.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/76bf1b64-0d5f-4b52-aaf6-f0e9d4110feb.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/76bf1b64-0d5f-4b52-aaf6-f0e9d4110feb.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/76bf1b64-0d5f-4b52-aaf6-f0e9d4110feb.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/76bf1b64-0d5f-4b52-aaf6-f0e9d4110feb.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Artikelförfattaren Kristian Lundberg. Bild: TT"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Artikelförfattaren Kristian Lundberg. Bild: TT</figcaption>
                        <div class="modal-fraction">1/3</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/567d8a81-ba9b-4b9e-bfda-47c816e46ec1.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/567d8a81-ba9b-4b9e-bfda-47c816e46ec1.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/567d8a81-ba9b-4b9e-bfda-47c816e46ec1.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/567d8a81-ba9b-4b9e-bfda-47c816e46ec1.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/567d8a81-ba9b-4b9e-bfda-47c816e46ec1.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/567d8a81-ba9b-4b9e-bfda-47c816e46ec1.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/567d8a81-ba9b-4b9e-bfda-47c816e46ec1.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Harriet Löwenhjelm skrev nonsenvers. Bild: Wikipedia"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Harriet Löwenhjelm skrev nonsenvers. Bild: Wikipedia</figcaption>
                        <div class="modal-fraction">2/3</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/efa46415-8ca4-407e-89f6-d7a87cebfeb5.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/efa46415-8ca4-407e-89f6-d7a87cebfeb5.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/efa46415-8ca4-407e-89f6-d7a87cebfeb5.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/efa46415-8ca4-407e-89f6-d7a87cebfeb5.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/efa46415-8ca4-407e-89f6-d7a87cebfeb5.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/efa46415-8ca4-407e-89f6-d7a87cebfeb5.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/efa46415-8ca4-407e-89f6-d7a87cebfeb5.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                chronicle"
         data-uuid="455c95bf-b448-4746-af81-628ab824a1b7"
         data-content-states="open,soft_locked"
         data-keywords="avestatidning.com,kultur &amp; noje,litteratur,poesi,gd,print,kulturred,plus,article"
         data-premium-level="plus"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.avestatidning.com/artikel/kristian-lundberg-vi-kommer-inte-att-skriva-som-tidigare-efter-coronans-tid />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.avestatidning.com//assets/sites/at/site-logo-fallback-9b27d61002b67401f2b4b0b15730cdae3599537822b9352846f621034ff72d82.png ">
    </div>
    <meta itemprop="name" content="Avesta Tidning">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2020-04-18">
  <meta itemprop="dateModified" content="2020-04-17">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/76bf1b64-0d5f-4b52-aaf6-f0e9d4110feb.jpeg?fit=crop&amp;h=600&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="455c95bf-b448-4746-af81-628ab824a1b7">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 17:00</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Kristian Lundberg: Vi kommer inte att skriva som tidigare efter coronans tid"/>
        <h1 class="headline">Kristian Lundberg: Vi kommer inte att skriva som tidigare efter coronans tid</h1>
        
      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p>Lyrikkrönika: Kristian Lundberg blickar tillbaka på vad smittor och sjukdomar har betytt för litteraturen historiskt.</p>
      </section>

      <div class="panorama">
        <div class="ad-placement bam">
  <div class="label">Annons</div>
  <div class="ad-container bam-ad-slot" data-slot-name="panorama"></div></div>

      </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <p class="body">Det &auml;r naturligtvis inte f&ouml;rsta g&aring;ngen det sker en mer eller mindre kollektiv frivillig isolering. Det kommer g&ouml;ra sina avtryck, p&aring; flera olika s&auml;tt. Inte minst kommer ett antal bokf&ouml;rlag med all s&auml;kerhet att drunkna i obest&auml;llda manuskript, av varierande kvalitet, fram&aring;t den tidiga h&ouml;sten.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/76bf1b64-0d5f-4b52-aaf6-f0e9d4110feb.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/76bf1b64-0d5f-4b52-aaf6-f0e9d4110feb.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/76bf1b64-0d5f-4b52-aaf6-f0e9d4110feb.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/76bf1b64-0d5f-4b52-aaf6-f0e9d4110feb.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/76bf1b64-0d5f-4b52-aaf6-f0e9d4110feb.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/76bf1b64-0d5f-4b52-aaf6-f0e9d4110feb.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/76bf1b64-0d5f-4b52-aaf6-f0e9d4110feb.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Artikelförfattaren Kristian Lundberg. Bild: TT"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Artikelförfattaren Kristian Lundberg. Bild: TT</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Det som kan bli intressant ur ett individperspektiv &auml;r hur en isolering och en p&aring;g&aring;ende pandemi som den som nu rasar omkring oss - oavsett om man &auml;r drabbad eller inte - kommer att p&aring;verka det litter&auml;ra skrivandet. Kommer det att bildas en coronalyrik? &Auml;r det sannolikt att t&auml;nka sig att vi kommer att b&ouml;rja tala om en lyrik f&ouml;re och efter corona? Med all sannolikhet &auml;r det s&aring;.</p><p class="body">Det &auml;r som sagt inte f&ouml;rsta g&aring;ngen en angiven och v&auml;ldefinierad sjukdom bryter upp och omskapar en litter&auml;r scen och f&ouml;rfattares f&ouml;ruts&auml;ttningar.</p><p class="body">Under 1800-talets slut och en bra bit in p&aring; 1900-talets b&ouml;rjan skapade tuberkulos en litteraturform som ibland, i lite f&ouml;rklenande ordalag, kom att kallas f&ouml;r sanatorium lyrik. Edith S&ouml;dergran fick ofta vara ett ansikte f&ouml;r den typen av en anemisk lungsjuk lyriker.</p><p class="body">Men det fanns andra, v&auml;l s&aring; v&auml;rda att &aring;terv&auml;nda till nu n&auml;r det finns tid. Harriet L&ouml;wenhjelm till exempel. Det som i hennes tidiga diktning kom att pr&auml;glas av l&auml;ttsamhet och ironi skulle efter hand, i takt med att hennes tuberkolos f&ouml;rv&auml;rrades, allt mer b&auml;ra vittnesb&ouml;rd om en ny form av allvar. Hon gick fr&aring;n ljus till m&ouml;rker, helt i takt med sjukdomens f&ouml;rlopp. En av hennes mer k&auml;nda tidiga dikter &auml;r &ldquo;Jakt p&aring; f&aring;gel&rdquo; som inleds s&aring; h&auml;r: </p><p class="body"><em>“Tallyho, Tallyho, jag har skjutit en dront,/en dront har jag skjutit </em></p><p class="body"><em>med luntlåsgevär,/då solen rann ned mot en blek horisont/och havet låg blankt mellan öar och skär./Då bolmade rök i en luft, som stod ljum,/och rymden var som ett ekande rum,</em></p><p class="body"><em>där skottet skallade fjärran och när.”</em></p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/567d8a81-ba9b-4b9e-bfda-47c816e46ec1.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/567d8a81-ba9b-4b9e-bfda-47c816e46ec1.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/567d8a81-ba9b-4b9e-bfda-47c816e46ec1.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/567d8a81-ba9b-4b9e-bfda-47c816e46ec1.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/567d8a81-ba9b-4b9e-bfda-47c816e46ec1.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/567d8a81-ba9b-4b9e-bfda-47c816e46ec1.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/567d8a81-ba9b-4b9e-bfda-47c816e46ec1.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Harriet Löwenhjelm skrev nonsenvers. Bild: Wikipedia"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Harriet Löwenhjelm skrev nonsenvers. Bild: Wikipedia</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Hennes nonsenvers hade sj&auml;lvklart sina f&ouml;rtj&auml;nster, om inte annat s&aring; &auml;r det en av de f&aring; g&aring;nger som det utd&ouml;da djuret dront har f&aring;tt lov att f&aring; agera i en dikt. L&ouml;wenhjelms sjukdom f&ouml;rv&auml;rrades. L&aring;nga tider fick hon tillbringa s&auml;ngliggande, inte s&auml;llan isolerad. Den sista dikt som hon kom att skriva kom till natten innan hon dog. Den f&ouml;rsta meningen &auml;r hj&auml;rtsk&auml;rande i sin uppriktighet. &ldquo;Tag mig. - H&aring;ll mig. - Smek mig sakta&rdquo; och likas&aring; kan man k&auml;nna den levande &aring;ngestfyllda m&auml;nniskan bakom rader som &rdquo;Inatt skall jag d&ouml;. &ndash; Vem, vem skall jag fr&aring;ga?&rdquo; och &rdquo;Inatt skall jag d&ouml;.- och hur skall jag v&aring;ga?&rdquo; </p><p class="body">Harriet L&ouml;wenhjelm dog i maj 1918 p&aring; Roman&auml;s sanatorium i Tran&aring;s. Hon &auml;r inte ensam om att l&aring;ta en allvarlig eller d&ouml;dlig sjukdom ge &aring;terklang genom en litter&auml;ra lyrisk utsaga.</p><p class="body">Den tidigare n&auml;mnda Edith S&ouml;dergran &auml;r kanske den f&ouml;rfattare som vi fr&auml;mst t&auml;nker p&aring; n&auml;r vi talar om lyrik och lungtuberkulos. Det fanns tid i isoleringen. Tid att skriva. Tid att l&auml;sa. Och dygnet runt levde man i skuggan av d&ouml;den.</p><p class="body">En senare kollega som Sven Stolpe kom i den sj&auml;lvbiografiska &ldquo;I d&ouml;dens v&auml;ntrum&rdquo; att skriva: &rdquo;Detta &auml;r inte ett st&auml;lle d&auml;r man blir frisk, det &auml;r helvetet&quot; f&ouml;r att ange vilka k&auml;nslor som kunde dominera en inlagd lungpatient p&aring; sanatorium. </p><p class="body">Thomas Mann och Sven Stolpe &auml;r de tv&aring; stora prosaister d&auml;r man kan finna tydliga bilder av sjukdom och sjukdomstid. Thomas Manns bistra slutsats st&aring;r att l&auml;sa i &ldquo;Bergtagen&rdquo;.</p><p class="body">Nu beh&ouml;ver man naturligtvis inte vara d&ouml;dligt sjuk f&ouml;r att kunna skriva lyrik eller prosa - &auml;ven om det tycks finnas en slags mycket oklar koppling mellan f&ouml;rest&auml;llningen om genialitet och sjukdom.</p><p class="body">En svensk klassiker som &auml;r sv&aring;r att bortse fr&aring;n n&auml;r det handlar om sjukdom och lyrik &auml;r Gustaf Fr&ouml;ding. Hans livsl&aring;nga kamp mot psykisk oh&auml;lsa och alkoholberoende har m&ouml;jligtvis gett upphov till ett antal myter om skapande och sjukdom - f&ouml;r Fr&ouml;ding tycks det enbart ha varit ett lidande, s&aring; klart. Det &auml;r d&auml;remot fascinerande att se hur han har lyckats gestalta och skapa en mening i sina dikter, ur den djupaste inre sm&auml;rtan.</p><p class="body">Det som bildar botten i hans utanf&ouml;rskap och ensamhet &auml;r botten ocks&aring; f&ouml;r m&aring;nga av oss i den tid vi har nu. Det privata och enskilda lyckas p&aring; n&aring;got m&auml;rkligt s&auml;tt ibland bli till styrka och hopp f&ouml;r oss l&auml;sare.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/efa46415-8ca4-407e-89f6-d7a87cebfeb5.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/efa46415-8ca4-407e-89f6-d7a87cebfeb5.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/efa46415-8ca4-407e-89f6-d7a87cebfeb5.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/efa46415-8ca4-407e-89f6-d7a87cebfeb5.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/efa46415-8ca4-407e-89f6-d7a87cebfeb5.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/efa46415-8ca4-407e-89f6-d7a87cebfeb5.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/efa46415-8ca4-407e-89f6-d7a87cebfeb5.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Nu n&auml;r det &auml;r tid f&ouml;r isolering och avskildhet - och f&ouml;rhoppningsvis ocks&aring; utrymme f&ouml;r l&auml;sning - vill jag rekommendera en mer akademiskt orienterad skrift, &ldquo;Dikter fr&aring;n hospitalet&rdquo; om just Fr&ouml;ding. Det &auml;r forskaren Eva Johansson som st&aring;r bakom arbetet. Hon har f&ouml;rsett dikterna med fylliga kommentarer samt skrivit en mycket initierad inledning till - inte bara Fr&ouml;dings tid p&aring; hospitalet - utan lika mycket en ing&aring;ng till hela hans omistliga f&ouml;rfattarskap.</p><p class="body">Den 28 december 1898 togs Gustaf Fr&ouml;ding in p&aring; Uppsala hospital. Diagnosen l&ouml;d Insania degenerativa, det vill s&auml;ga ned&auml;rvd sinnessjukdom. Hospitalvistelsen, som kom att vara till den 21 mars 1905, innebar dock inte att Fr&ouml;ding avbr&ouml;t sitt f&ouml;rfattarskap. Tv&auml;rtom visar hans litter&auml;ra produktion fr&aring;n denna period p&aring; intressant nyskapande.</p><p class="body">Det tycks med andra ord ske n&aring;gonting med oss n&auml;r vi insjuknar och blir isolerade. Vi tycks n&auml;rma oss ett antal grundv&auml;rden i att vara m&auml;nniska - just n&auml;r sjukdom och isolering f&ouml;rs&ouml;ker att f&ouml;rg&ouml;ra oss. Det &auml;r inte helt osannolikt att coronapandemin kommer att ge v&auml;rdefulla inslag i v&aring;r litteratur, &auml;ven om sjukdomen aldrig kan bli annat &auml;n grym och meningsl&ouml;s.</p><p class="body">På den utmärkta sidan <a href="https://www.litteraturbanken.se" title="">www.litteraturbanken.se</a> g&aring;r det bland annat att finna Johanssons v&auml;rdefulla utg&aring;va om Fr&ouml;dings tid p&aring; hospitalet. Det finns dessutom ett antal kategorier, som exempelvis diktens museum, d&auml;r man i maj &ouml;ppnar en digital utst&auml;llning om Tage Aurell.</p><p class="body"></p>      </section>
    <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline first">
    <div itemprop="name" class="name">Kristian Lundberg</div>
          </section>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Kristian%20Lundberg:%20Vi%20kommer%20inte%20att%20skriva%20som%20tidigare%20efter%20coronans%20tid&url=https://www.avestatidning.com/artikel/kristian-lundberg-vi-kommer-inte-att-skriva-som-tidigare-efter-coronans-tid"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="455c95bf-b448-4746-af81-628ab824a1b7"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Lyrikkr%C3%B6nika%3A+Kristian+Lundberg+blickar+tillbaka+p%C3%A5+vad+smittor+och+sjukdomar+har+betytt+f%C3%B6r...&p%5Btitle%5D=Kristian%2520Lundberg%3A%2520Vi%2520kommer%2520inte%2520att%2520skriva%2520som%2520tidigare%2520efter%2520coronans%2520tid&p%5Burl%5D=https%3A%2F%2Fwww.avestatidning.com%2Fartikel%2Fkristian-lundberg-vi-kommer-inte-att-skriva-som-tidigare-efter-coronans-tid&s=100&t=Kristian%2520Lundberg%3A%2520Vi%2520kommer%2520inte%2520att%2520skriva%2520som%2520tidigare%2520efter%2520coronans%2520tid&u=https%3A%2F%2Fwww.avestatidning.com%2Fartikel%2Fkristian-lundberg-vi-kommer-inte-att-skriva-som-tidigare-efter-coronans-tid"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="455c95bf-b448-4746-af81-628ab824a1b7"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>


      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="sticky">
        <div class="ad-placement bam">
  <div class="label">Annons</div>
  <div class="ad-container bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>



    <div data-spklw-widget="widget-53bbe68ed66da" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/den-supersmarta-gasten-vid-fagelbordet-talgoxar-undervisar-varandra-och-knackar-pa-fonstret-for-pafyllning"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b79960c4-7ee3-4e69-8993-0a61acb44b8c","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Recension"
     data-uuid="b79960c4-7ee3-4e69-8993-0a61acb44b8c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Recension</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">07:43</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7554dbfe-1707-4f89-8ade-3b4d8ef2e5b6.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7554dbfe-1707-4f89-8ade-3b4d8ef2e5b6.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7554dbfe-1707-4f89-8ade-3b4d8ef2e5b6.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7554dbfe-1707-4f89-8ade-3b4d8ef2e5b6.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7554dbfe-1707-4f89-8ade-3b4d8ef2e5b6.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7554dbfe-1707-4f89-8ade-3b4d8ef2e5b6.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7554dbfe-1707-4f89-8ade-3b4d8ef2e5b6.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7554dbfe-1707-4f89-8ade-3b4d8ef2e5b6.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7554dbfe-1707-4f89-8ade-3b4d8ef2e5b6.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7554dbfe-1707-4f89-8ade-3b4d8ef2e5b6.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7554dbfe-1707-4f89-8ade-3b4d8ef2e5b6.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7554dbfe-1707-4f89-8ade-3b4d8ef2e5b6.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7554dbfe-1707-4f89-8ade-3b4d8ef2e5b6.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7554dbfe-1707-4f89-8ade-3b4d8ef2e5b6.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="b79960c4-7ee3-4e69-8993-0a61acb44b8c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Recension</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">07:43</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Den supersmarta gästen vid fågelbordet – talgoxar undervisar varandra och knackar på fönstret för påfyllning</h2>

              <div class="excerpt">
          Talgoxar kan räkna, knacka på rutan för att få mat och har olika personligheter. Nu har...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/hatet-som-drabbat-gina-dirawi-gar-inte-att-dolja-i-debuten"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e877ef83-4f8b-4b04-b372-d41c55ac15c6","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Recension"
     data-uuid="e877ef83-4f8b-4b04-b372-d41c55ac15c6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Recension</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/56deb635-1aed-40a5-8f97-d58bf4a58a7e.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/56deb635-1aed-40a5-8f97-d58bf4a58a7e.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/56deb635-1aed-40a5-8f97-d58bf4a58a7e.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/56deb635-1aed-40a5-8f97-d58bf4a58a7e.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/56deb635-1aed-40a5-8f97-d58bf4a58a7e.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/56deb635-1aed-40a5-8f97-d58bf4a58a7e.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/56deb635-1aed-40a5-8f97-d58bf4a58a7e.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/56deb635-1aed-40a5-8f97-d58bf4a58a7e.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/56deb635-1aed-40a5-8f97-d58bf4a58a7e.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/56deb635-1aed-40a5-8f97-d58bf4a58a7e.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/56deb635-1aed-40a5-8f97-d58bf4a58a7e.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/56deb635-1aed-40a5-8f97-d58bf4a58a7e.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/56deb635-1aed-40a5-8f97-d58bf4a58a7e.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/56deb635-1aed-40a5-8f97-d58bf4a58a7e.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="e877ef83-4f8b-4b04-b372-d41c55ac15c6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Recension</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Hatet som drabbat Gina Dirawi går inte att dölja i debuten </h2>

              <div class="excerpt">
          Sofia Gustafsson har läst Gina Dirawis ”Paradiset ligger under mammas fötter”.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/stallet-som-samhallsspegel-angelica-ohrn-fortsatter-att-gora-hastboken-till-stor-ungdomslitteratur-1"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d09dcad2-7a34-4c12-8dea-372dbe7f0afe","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Recension"
     data-uuid="d09dcad2-7a34-4c12-8dea-372dbe7f0afe">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Recension</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/04c554e1-8298-47bd-a43c-830f8d590cc0.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/04c554e1-8298-47bd-a43c-830f8d590cc0.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/04c554e1-8298-47bd-a43c-830f8d590cc0.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/04c554e1-8298-47bd-a43c-830f8d590cc0.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/04c554e1-8298-47bd-a43c-830f8d590cc0.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/04c554e1-8298-47bd-a43c-830f8d590cc0.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/04c554e1-8298-47bd-a43c-830f8d590cc0.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/04c554e1-8298-47bd-a43c-830f8d590cc0.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/04c554e1-8298-47bd-a43c-830f8d590cc0.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/04c554e1-8298-47bd-a43c-830f8d590cc0.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/04c554e1-8298-47bd-a43c-830f8d590cc0.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/04c554e1-8298-47bd-a43c-830f8d590cc0.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/04c554e1-8298-47bd-a43c-830f8d590cc0.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/04c554e1-8298-47bd-a43c-830f8d590cc0.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="d09dcad2-7a34-4c12-8dea-372dbe7f0afe">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Recension</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Stallet som samhällsspegel – Angelica Öhrn fortsätter att göra hästboken till stor ungdomslitteratur </h2>

              <div class="excerpt">
          I rask takt har Angelica Öhrn utforskat hästboksgenren som form för att angeläget berätta om...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/fran-planka-till-valkand-souvenir-sa-gar-det-till-nar-den-mytomspunna-morksuggan-tillverkas"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"362f2b5f-2c22-4e30-aa88-5b8f6c8a4405","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Avesta kommun"
     data-uuid="362f2b5f-2c22-4e30-aa88-5b8f6c8a4405">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Avesta kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f5f70aa2-e97d-4b49-8e2a-4a20a06e227c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f5f70aa2-e97d-4b49-8e2a-4a20a06e227c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f5f70aa2-e97d-4b49-8e2a-4a20a06e227c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f5f70aa2-e97d-4b49-8e2a-4a20a06e227c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f5f70aa2-e97d-4b49-8e2a-4a20a06e227c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f5f70aa2-e97d-4b49-8e2a-4a20a06e227c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f5f70aa2-e97d-4b49-8e2a-4a20a06e227c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f5f70aa2-e97d-4b49-8e2a-4a20a06e227c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f5f70aa2-e97d-4b49-8e2a-4a20a06e227c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f5f70aa2-e97d-4b49-8e2a-4a20a06e227c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f5f70aa2-e97d-4b49-8e2a-4a20a06e227c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f5f70aa2-e97d-4b49-8e2a-4a20a06e227c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f5f70aa2-e97d-4b49-8e2a-4a20a06e227c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f5f70aa2-e97d-4b49-8e2a-4a20a06e227c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Avesta kommun"
     data-uuid="362f2b5f-2c22-4e30-aa88-5b8f6c8a4405">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Avesta kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Från planka till välkänd souvenir – så går det till när den mytomspunna mörksuggan tillverkas  </h2>

              <div class="excerpt">
          Först får hon öron, sedan får hon päls. Sist av allt monteras svansen. Det är högsäsong för...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/hon-serietecknar-at-gigantisk-aktor-i-usa-fran-flickrummet-i-masterbo-alltid-haft-malet-att-jag-ska-arbeta-med-detta"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ef39a675-8876-4399-8028-7769098d9ff8","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Avesta kommun"
     data-uuid="ef39a675-8876-4399-8028-7769098d9ff8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Avesta kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ee3d083f-fb62-4623-bf6d-1d297d94205b.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ee3d083f-fb62-4623-bf6d-1d297d94205b.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ee3d083f-fb62-4623-bf6d-1d297d94205b.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ee3d083f-fb62-4623-bf6d-1d297d94205b.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ee3d083f-fb62-4623-bf6d-1d297d94205b.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ee3d083f-fb62-4623-bf6d-1d297d94205b.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ee3d083f-fb62-4623-bf6d-1d297d94205b.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ee3d083f-fb62-4623-bf6d-1d297d94205b.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ee3d083f-fb62-4623-bf6d-1d297d94205b.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ee3d083f-fb62-4623-bf6d-1d297d94205b.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ee3d083f-fb62-4623-bf6d-1d297d94205b.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ee3d083f-fb62-4623-bf6d-1d297d94205b.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ee3d083f-fb62-4623-bf6d-1d297d94205b.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ee3d083f-fb62-4623-bf6d-1d297d94205b.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Avesta kommun"
     data-uuid="ef39a675-8876-4399-8028-7769098d9ff8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Avesta kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Hon serietecknar åt gigantisk aktör i USA – från flickrummet i Mästerbo: "Alltid haft målet att jag ska arbeta med detta"</h2>

              <div class="excerpt">
          Bland tusentals tecknare över hela världen fick Mimmi Stenvall från Mästerbo förfrågan om att...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/bildextra-aggrullartavling-inledde-pasken-for-elever-pa-johan-olovskolan"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"69067ae2-d0f8-44ee-b33e-30c7d2612789","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Avesta kommun"
     data-uuid="69067ae2-d0f8-44ee-b33e-30c7d2612789">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Avesta kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d0b8b49a-ca6a-4ba4-8793-7477f48a0273.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d0b8b49a-ca6a-4ba4-8793-7477f48a0273.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d0b8b49a-ca6a-4ba4-8793-7477f48a0273.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d0b8b49a-ca6a-4ba4-8793-7477f48a0273.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d0b8b49a-ca6a-4ba4-8793-7477f48a0273.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d0b8b49a-ca6a-4ba4-8793-7477f48a0273.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d0b8b49a-ca6a-4ba4-8793-7477f48a0273.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d0b8b49a-ca6a-4ba4-8793-7477f48a0273.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d0b8b49a-ca6a-4ba4-8793-7477f48a0273.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d0b8b49a-ca6a-4ba4-8793-7477f48a0273.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d0b8b49a-ca6a-4ba4-8793-7477f48a0273.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d0b8b49a-ca6a-4ba4-8793-7477f48a0273.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d0b8b49a-ca6a-4ba4-8793-7477f48a0273.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d0b8b49a-ca6a-4ba4-8793-7477f48a0273.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Avesta kommun"
     data-uuid="69067ae2-d0f8-44ee-b33e-30c7d2612789">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Avesta kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">BILDEXTRA: Äggrullartävling inledde påsken för elever på Johan-Olovskolan</h2>

              <div class="excerpt">
          Ägg i massor, kanindräkter och målade ansikten. På Johan-Olovskolan i Horndal tas nya...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/arets-schlagerfestival-pa-sjovik-blir-konsert-och-sands-direkt-pa-at-s-sajt-glada-att-kunna-genomfora-det-anda"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"20d8ddc4-d617-448f-86fd-d24fb6014a2e","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Avesta kommun"
     data-uuid="20d8ddc4-d617-448f-86fd-d24fb6014a2e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Avesta kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9074337e-17cc-4e0b-8f4d-648f4f08935f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9074337e-17cc-4e0b-8f4d-648f4f08935f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9074337e-17cc-4e0b-8f4d-648f4f08935f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9074337e-17cc-4e0b-8f4d-648f4f08935f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9074337e-17cc-4e0b-8f4d-648f4f08935f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9074337e-17cc-4e0b-8f4d-648f4f08935f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9074337e-17cc-4e0b-8f4d-648f4f08935f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9074337e-17cc-4e0b-8f4d-648f4f08935f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9074337e-17cc-4e0b-8f4d-648f4f08935f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9074337e-17cc-4e0b-8f4d-648f4f08935f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9074337e-17cc-4e0b-8f4d-648f4f08935f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9074337e-17cc-4e0b-8f4d-648f4f08935f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9074337e-17cc-4e0b-8f4d-648f4f08935f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9074337e-17cc-4e0b-8f4d-648f4f08935f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Avesta kommun"
     data-uuid="20d8ddc4-d617-448f-86fd-d24fb6014a2e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Avesta kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Årets schlagerfestival på Sjövik blir konsert – och sänds direkt på AT:s sajt: ”Glada att kunna genomföra det ändå”</h2>

              <div class="excerpt">
          Det gnids och trummas för fulla muggar inne i Jubileumshallen på Sjöviks folkhögskola....        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/de-erbjuder-sig-att-driva-konsthallen-borlange-modern-vidare-ideellt-ser-ingen-annan-utvag"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0a50afdc-29fd-4bb4-ae32-e386d867a1e9","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="0a50afdc-29fd-4bb4-ae32-e386d867a1e9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Debatt</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/aa84c796-03e8-4ac8-bc37-33be621aa06f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/aa84c796-03e8-4ac8-bc37-33be621aa06f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aa84c796-03e8-4ac8-bc37-33be621aa06f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aa84c796-03e8-4ac8-bc37-33be621aa06f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aa84c796-03e8-4ac8-bc37-33be621aa06f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aa84c796-03e8-4ac8-bc37-33be621aa06f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aa84c796-03e8-4ac8-bc37-33be621aa06f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/aa84c796-03e8-4ac8-bc37-33be621aa06f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/aa84c796-03e8-4ac8-bc37-33be621aa06f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aa84c796-03e8-4ac8-bc37-33be621aa06f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aa84c796-03e8-4ac8-bc37-33be621aa06f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aa84c796-03e8-4ac8-bc37-33be621aa06f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aa84c796-03e8-4ac8-bc37-33be621aa06f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aa84c796-03e8-4ac8-bc37-33be621aa06f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="0a50afdc-29fd-4bb4-ae32-e386d867a1e9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Debatt</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">De erbjuder sig att driva konsthallen Borlänge modern vidare ideellt: ”Ser ingen annan utväg”</h2>

              <div class="excerpt">
          Borlänge kommun inser inte vilken förlust som en stängning av konsthallen Borlänge modern skulle...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/anders-k-gustafsson-kalle-och-britas-bondgardsliv-irriterar-men-gor-mig-ocksa-avundsjuk"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a92c9c8b-064b-45d8-8e15-6cd07dcc81fc","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="a92c9c8b-064b-45d8-8e15-6cd07dcc81fc">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a5e3c8e4-6a36-48c7-bcec-f0dab688a8ca.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a5e3c8e4-6a36-48c7-bcec-f0dab688a8ca.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a5e3c8e4-6a36-48c7-bcec-f0dab688a8ca.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a5e3c8e4-6a36-48c7-bcec-f0dab688a8ca.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a5e3c8e4-6a36-48c7-bcec-f0dab688a8ca.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a5e3c8e4-6a36-48c7-bcec-f0dab688a8ca.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a5e3c8e4-6a36-48c7-bcec-f0dab688a8ca.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a5e3c8e4-6a36-48c7-bcec-f0dab688a8ca.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a5e3c8e4-6a36-48c7-bcec-f0dab688a8ca.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a5e3c8e4-6a36-48c7-bcec-f0dab688a8ca.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a5e3c8e4-6a36-48c7-bcec-f0dab688a8ca.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a5e3c8e4-6a36-48c7-bcec-f0dab688a8ca.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a5e3c8e4-6a36-48c7-bcec-f0dab688a8ca.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a5e3c8e4-6a36-48c7-bcec-f0dab688a8ca.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="a92c9c8b-064b-45d8-8e15-6cd07dcc81fc">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Anders K Gustafsson: Kalle och Britas bondgårdsliv irriterar – men gör mig också avundsjuk</h2>

              <div class="excerpt">
          När Kalle och Brita Zackari köper bondgård har gröna vågens politiska grund fått vika för ett...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/berglins-yes-pa-med-blastallet-kungen-verkar-vara-den-enda-som-finner-sig-bra-i-coronasituationen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8f42c4ee-1354-459c-a5d4-ca469f41aef1","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="8f42c4ee-1354-459c-a5d4-ca469f41aef1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">13 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9de51896-00a0-48af-9308-16e76f916148.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9de51896-00a0-48af-9308-16e76f916148.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9de51896-00a0-48af-9308-16e76f916148.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9de51896-00a0-48af-9308-16e76f916148.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9de51896-00a0-48af-9308-16e76f916148.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9de51896-00a0-48af-9308-16e76f916148.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9de51896-00a0-48af-9308-16e76f916148.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9de51896-00a0-48af-9308-16e76f916148.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9de51896-00a0-48af-9308-16e76f916148.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9de51896-00a0-48af-9308-16e76f916148.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9de51896-00a0-48af-9308-16e76f916148.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9de51896-00a0-48af-9308-16e76f916148.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9de51896-00a0-48af-9308-16e76f916148.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9de51896-00a0-48af-9308-16e76f916148.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="8f42c4ee-1354-459c-a5d4-ca469f41aef1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">13 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Berglins: "Yes! På med blåstället!" Kungen verkar vara den enda som finner sig bra i coronasituationen</h2>

              <div class="excerpt">
          Jan och Maria Berglin. Sanningssägare sedan 1985.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/avesta-bibliotek-kor-hem-bocker-till-dorren-vill-hjalpa-isolerade-bokmalar-kansla-av-tomhet-kan-uppsta"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bc721421-8444-4f47-888a-588751d45ada","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Avesta kommun"
     data-uuid="bc721421-8444-4f47-888a-588751d45ada">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Avesta kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1a3c4a51-935a-479a-aa06-66e3bcb66a35.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1a3c4a51-935a-479a-aa06-66e3bcb66a35.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1a3c4a51-935a-479a-aa06-66e3bcb66a35.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1a3c4a51-935a-479a-aa06-66e3bcb66a35.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1a3c4a51-935a-479a-aa06-66e3bcb66a35.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1a3c4a51-935a-479a-aa06-66e3bcb66a35.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1a3c4a51-935a-479a-aa06-66e3bcb66a35.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1a3c4a51-935a-479a-aa06-66e3bcb66a35.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1a3c4a51-935a-479a-aa06-66e3bcb66a35.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1a3c4a51-935a-479a-aa06-66e3bcb66a35.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1a3c4a51-935a-479a-aa06-66e3bcb66a35.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1a3c4a51-935a-479a-aa06-66e3bcb66a35.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1a3c4a51-935a-479a-aa06-66e3bcb66a35.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1a3c4a51-935a-479a-aa06-66e3bcb66a35.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Avesta kommun"
     data-uuid="bc721421-8444-4f47-888a-588751d45ada">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Avesta kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Avesta bibliotek kör hem böcker till dörren – vill hjälpa isolerade bokmalar: ”Känsla av tomhet kan uppstå”</h2>

              <div class="excerpt">
          För de bokälskare som tillhör en riskgrupp och inte längre ska röra sig fritt i samhället kan en...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/nu-spelas-hans-dodsmassa-i-sveriges-radio-sallan-mer-passande"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1ba9a3b0-bfb7-437b-bb25-1c2cae7d2584","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gagnefs kommun"
     data-uuid="1ba9a3b0-bfb7-437b-bb25-1c2cae7d2584">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gagnefs kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ce95ca0f-84f9-482f-a236-05d383d6f4d9.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ce95ca0f-84f9-482f-a236-05d383d6f4d9.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ce95ca0f-84f9-482f-a236-05d383d6f4d9.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ce95ca0f-84f9-482f-a236-05d383d6f4d9.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ce95ca0f-84f9-482f-a236-05d383d6f4d9.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ce95ca0f-84f9-482f-a236-05d383d6f4d9.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ce95ca0f-84f9-482f-a236-05d383d6f4d9.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ce95ca0f-84f9-482f-a236-05d383d6f4d9.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ce95ca0f-84f9-482f-a236-05d383d6f4d9.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ce95ca0f-84f9-482f-a236-05d383d6f4d9.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ce95ca0f-84f9-482f-a236-05d383d6f4d9.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ce95ca0f-84f9-482f-a236-05d383d6f4d9.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ce95ca0f-84f9-482f-a236-05d383d6f4d9.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ce95ca0f-84f9-482f-a236-05d383d6f4d9.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gagnefs kommun"
     data-uuid="1ba9a3b0-bfb7-437b-bb25-1c2cae7d2584">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gagnefs kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Nu spelas hans dödsmässa i Sveriges radio: ”Sällan mer passande”</h2>

              <div class="excerpt">
          Olle Lindberg från Gagnef drömde om att skriva ett requiem och förra året uruppfördes hans "A...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/en-blandning-av-rock-pop-och-schlager-som-lyser-upp-i-coronamorkret-se-hela-sjoviks-folkhogskolas-show"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fcb76252-ea23-4be1-8821-c8a748c7faed","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Avesta kommun"
     data-uuid="fcb76252-ea23-4be1-8821-c8a748c7faed">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Avesta kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
              <div class="teaser-icon">
        <i class="m-icon-video"></i>
      </div>
      </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/da3136af-167d-4a55-a4b8-80fcd3fc21b3.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/da3136af-167d-4a55-a4b8-80fcd3fc21b3.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/da3136af-167d-4a55-a4b8-80fcd3fc21b3.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/da3136af-167d-4a55-a4b8-80fcd3fc21b3.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/da3136af-167d-4a55-a4b8-80fcd3fc21b3.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/da3136af-167d-4a55-a4b8-80fcd3fc21b3.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/da3136af-167d-4a55-a4b8-80fcd3fc21b3.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/da3136af-167d-4a55-a4b8-80fcd3fc21b3.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/da3136af-167d-4a55-a4b8-80fcd3fc21b3.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/da3136af-167d-4a55-a4b8-80fcd3fc21b3.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/da3136af-167d-4a55-a4b8-80fcd3fc21b3.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/da3136af-167d-4a55-a4b8-80fcd3fc21b3.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/da3136af-167d-4a55-a4b8-80fcd3fc21b3.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/da3136af-167d-4a55-a4b8-80fcd3fc21b3.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Avesta kommun"
     data-uuid="fcb76252-ea23-4be1-8821-c8a748c7faed">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Avesta kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">"En blandning av rock, pop och schlager som lyser upp i coronamörkret" – se hela Sjöviks folkhögskolas show</h2>

              <div class="excerpt">
          Deltagarna på de välrenommerade musikutbildningarna på Sjöviks folkhögskola i Folkärna gör varje...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/anders-k-gustafsson-nej-corona-samhallet-ar-inte-miljororelsens-drom-2"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7ff44198-7f87-4d8b-9c71-9dc98fb41a61","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="7ff44198-7f87-4d8b-9c71-9dc98fb41a61">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f1d77244-1111-4202-a7b6-141a0c2f2ffa.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f1d77244-1111-4202-a7b6-141a0c2f2ffa.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f1d77244-1111-4202-a7b6-141a0c2f2ffa.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f1d77244-1111-4202-a7b6-141a0c2f2ffa.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f1d77244-1111-4202-a7b6-141a0c2f2ffa.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f1d77244-1111-4202-a7b6-141a0c2f2ffa.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f1d77244-1111-4202-a7b6-141a0c2f2ffa.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f1d77244-1111-4202-a7b6-141a0c2f2ffa.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f1d77244-1111-4202-a7b6-141a0c2f2ffa.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f1d77244-1111-4202-a7b6-141a0c2f2ffa.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f1d77244-1111-4202-a7b6-141a0c2f2ffa.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f1d77244-1111-4202-a7b6-141a0c2f2ffa.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f1d77244-1111-4202-a7b6-141a0c2f2ffa.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f1d77244-1111-4202-a7b6-141a0c2f2ffa.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="7ff44198-7f87-4d8b-9c71-9dc98fb41a61">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Anders K Gustafsson: Nej, corona-samhället är inte miljörörelsens dröm</h2>

              <div class="excerpt">
          Svenska Dagbladet fortsätter att låtsas som om klimathotet inte är på allvar. Coronakrisen blir...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/berglins-ah-pa-sparet-ar-bara-underhallning-ge-oss-nat-for-arkenordar"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a83f210e-a7ed-43b3-9981-130c9288fd8b","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="a83f210e-a7ed-43b3-9981-130c9288fd8b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 6 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2c0f8f1a-59e8-475e-aa4c-9b260f7ce8b2.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2c0f8f1a-59e8-475e-aa4c-9b260f7ce8b2.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2c0f8f1a-59e8-475e-aa4c-9b260f7ce8b2.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2c0f8f1a-59e8-475e-aa4c-9b260f7ce8b2.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2c0f8f1a-59e8-475e-aa4c-9b260f7ce8b2.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2c0f8f1a-59e8-475e-aa4c-9b260f7ce8b2.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2c0f8f1a-59e8-475e-aa4c-9b260f7ce8b2.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2c0f8f1a-59e8-475e-aa4c-9b260f7ce8b2.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2c0f8f1a-59e8-475e-aa4c-9b260f7ce8b2.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2c0f8f1a-59e8-475e-aa4c-9b260f7ce8b2.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2c0f8f1a-59e8-475e-aa4c-9b260f7ce8b2.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2c0f8f1a-59e8-475e-aa4c-9b260f7ce8b2.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2c0f8f1a-59e8-475e-aa4c-9b260f7ce8b2.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2c0f8f1a-59e8-475e-aa4c-9b260f7ce8b2.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="a83f210e-a7ed-43b3-9981-130c9288fd8b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 6 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Berglins: Äh, "På spåret" är bara underhållning – ge oss nåt för ärkenördar</h2>

              <div class="excerpt">
          Jan och Maria Berglin. Sanningssägare sedan 1985.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/avestabo-misstanks-for-att-ha-sexuellt-ofredat-14-arig-flicka"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"36e117bf-94da-4e57-b016-d02b4060f742","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Avesta kommun"
     data-uuid="36e117bf-94da-4e57-b016-d02b4060f742">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Avesta kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14:49</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9d72a15b-45d5-4468-8fe7-f712c97c491a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9d72a15b-45d5-4468-8fe7-f712c97c491a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9d72a15b-45d5-4468-8fe7-f712c97c491a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9d72a15b-45d5-4468-8fe7-f712c97c491a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9d72a15b-45d5-4468-8fe7-f712c97c491a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9d72a15b-45d5-4468-8fe7-f712c97c491a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9d72a15b-45d5-4468-8fe7-f712c97c491a.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9d72a15b-45d5-4468-8fe7-f712c97c491a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9d72a15b-45d5-4468-8fe7-f712c97c491a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9d72a15b-45d5-4468-8fe7-f712c97c491a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9d72a15b-45d5-4468-8fe7-f712c97c491a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9d72a15b-45d5-4468-8fe7-f712c97c491a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9d72a15b-45d5-4468-8fe7-f712c97c491a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9d72a15b-45d5-4468-8fe7-f712c97c491a.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Avesta kommun"
     data-uuid="36e117bf-94da-4e57-b016-d02b4060f742">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Avesta kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14:49</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Avestabo misstänks för att ha sexuellt ofredat 14-årig flicka</h2>

              <div class="excerpt">
          En Avestabo i 40-årsåldern misstänks för att ha sexuellt ofredat en 14-årig flicka.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/brak-i-skolfragan-isacssons-kanga-till-sd-man-trivs-med-att-sitta-pa-laktaren-men-far-de-en-fraga-blir-det-panik"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"436046a5-e306-4f74-ba5b-23d1391a88b5","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Avesta kommun"
     data-uuid="436046a5-e306-4f74-ba5b-23d1391a88b5">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Avesta kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">09:01</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fa9d045a-c94f-47d3-9870-6411c165bcff.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fa9d045a-c94f-47d3-9870-6411c165bcff.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fa9d045a-c94f-47d3-9870-6411c165bcff.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fa9d045a-c94f-47d3-9870-6411c165bcff.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fa9d045a-c94f-47d3-9870-6411c165bcff.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fa9d045a-c94f-47d3-9870-6411c165bcff.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fa9d045a-c94f-47d3-9870-6411c165bcff.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fa9d045a-c94f-47d3-9870-6411c165bcff.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fa9d045a-c94f-47d3-9870-6411c165bcff.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fa9d045a-c94f-47d3-9870-6411c165bcff.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fa9d045a-c94f-47d3-9870-6411c165bcff.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fa9d045a-c94f-47d3-9870-6411c165bcff.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fa9d045a-c94f-47d3-9870-6411c165bcff.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fa9d045a-c94f-47d3-9870-6411c165bcff.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Avesta kommun"
     data-uuid="436046a5-e306-4f74-ba5b-23d1391a88b5">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Avesta kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">09:01</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Bråk i skolfrågan – Isacssons känga till SD: "Man trivs med att sitta på läktaren, men får de en fråga blir det panik"</h2>

              <div class="excerpt">
          Förslaget om förändringarna inom grundskolan är ett tjänstemannaförslag från...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/just-nu-sa-slar-viruset-mot-lanet-folj-utvecklingen-inga-fler-avlidna-sedan-igar-bara-ett-aldreboende-utan-coronafall-i-borlange-manga-vill-bli-sjukskoterska"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2edef4ce-8d91-406c-b484-1db0ff975253","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Dalarnas län"
     data-uuid="2edef4ce-8d91-406c-b484-1db0ff975253">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Dalarnas län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ccdd18bb-6d0a-4a84-80fd-fb4018c9e54d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ccdd18bb-6d0a-4a84-80fd-fb4018c9e54d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ccdd18bb-6d0a-4a84-80fd-fb4018c9e54d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ccdd18bb-6d0a-4a84-80fd-fb4018c9e54d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ccdd18bb-6d0a-4a84-80fd-fb4018c9e54d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ccdd18bb-6d0a-4a84-80fd-fb4018c9e54d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ccdd18bb-6d0a-4a84-80fd-fb4018c9e54d.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ccdd18bb-6d0a-4a84-80fd-fb4018c9e54d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ccdd18bb-6d0a-4a84-80fd-fb4018c9e54d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ccdd18bb-6d0a-4a84-80fd-fb4018c9e54d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ccdd18bb-6d0a-4a84-80fd-fb4018c9e54d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ccdd18bb-6d0a-4a84-80fd-fb4018c9e54d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ccdd18bb-6d0a-4a84-80fd-fb4018c9e54d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ccdd18bb-6d0a-4a84-80fd-fb4018c9e54d.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Dalarnas län"
     data-uuid="2edef4ce-8d91-406c-b484-1db0ff975253">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Dalarnas län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">JUST NU: Så slår viruset mot länet – följ utvecklingen ► Inga fler avlidna sedan igår ► Bara ett äldreboende utan coronafall i Borlänge► Många vill bli sjuksköterska</h2>

              <div class="excerpt">
          Coronaviruset sprider sig runt om i Dalarna. Över 60 personer i länet har avlidit....        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/da-kan-leksand-ha-en-tranare-pa-plats-och-tjommes-kryptiska-svar-om-karlberg-tycker-det-later-intressant"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"409eec1c-a709-4b88-b79e-0aa358b82986","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="SHL"
     data-uuid="409eec1c-a709-4b88-b79e-0aa358b82986">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">SHL</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15:02</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bc696d37-a950-479f-b630-ad869bf11c8e.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bc696d37-a950-479f-b630-ad869bf11c8e.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bc696d37-a950-479f-b630-ad869bf11c8e.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bc696d37-a950-479f-b630-ad869bf11c8e.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bc696d37-a950-479f-b630-ad869bf11c8e.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bc696d37-a950-479f-b630-ad869bf11c8e.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bc696d37-a950-479f-b630-ad869bf11c8e.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bc696d37-a950-479f-b630-ad869bf11c8e.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bc696d37-a950-479f-b630-ad869bf11c8e.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bc696d37-a950-479f-b630-ad869bf11c8e.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bc696d37-a950-479f-b630-ad869bf11c8e.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bc696d37-a950-479f-b630-ad869bf11c8e.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bc696d37-a950-479f-b630-ad869bf11c8e.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bc696d37-a950-479f-b630-ad869bf11c8e.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="SHL"
     data-uuid="409eec1c-a709-4b88-b79e-0aa358b82986">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">SHL</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15:02</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Då kan Leksand ha en tränare på plats – och "Tjommes" kryptiska svar om Karlberg: "Tycker det låter intressant..."</h2>

              <div class="excerpt">
          Antalet påstådda tränarnamn till Leksand är imponerande, det tillstår även klubbens GM Thomas...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/magnus-sorebo-slutar-som-personalchef-i-avesta-kommun-jag-gar-vidare-det-finns-inte-sa-mycket-mer-att-kommentera"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"420f9cf3-1103-452a-9c77-1b80b4b3e655","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Avesta kommun"
     data-uuid="420f9cf3-1103-452a-9c77-1b80b4b3e655">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Avesta kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/99163b89-8499-4c76-9481-e6a76f2ed2fb.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/99163b89-8499-4c76-9481-e6a76f2ed2fb.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/99163b89-8499-4c76-9481-e6a76f2ed2fb.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/99163b89-8499-4c76-9481-e6a76f2ed2fb.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/99163b89-8499-4c76-9481-e6a76f2ed2fb.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/99163b89-8499-4c76-9481-e6a76f2ed2fb.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/99163b89-8499-4c76-9481-e6a76f2ed2fb.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/99163b89-8499-4c76-9481-e6a76f2ed2fb.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/99163b89-8499-4c76-9481-e6a76f2ed2fb.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/99163b89-8499-4c76-9481-e6a76f2ed2fb.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/99163b89-8499-4c76-9481-e6a76f2ed2fb.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/99163b89-8499-4c76-9481-e6a76f2ed2fb.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/99163b89-8499-4c76-9481-e6a76f2ed2fb.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/99163b89-8499-4c76-9481-e6a76f2ed2fb.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Avesta kommun"
     data-uuid="420f9cf3-1103-452a-9c77-1b80b4b3e655">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Avesta kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Magnus Sörebö slutar som personalchef i Avesta kommun: "Jag går vidare, det finns inte så mycket mer att kommentera"</h2>

              <div class="excerpt">
          Det blir inget nytt förordnande som personalchef i Avesta kommun för Magnus Sörebö. I september...        </div>
          </div>
  </div>
</a>
  </div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/avestatidning-com-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/avesta-tidning">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-avesta-tidning-och-mittmedia">	      Om <span itemprop="brand">Avesta Tidning</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-avestatidning-com">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#72061b020132130417010613061b161c1b1c155c111d1f"><span class="__cf_email__" data-cfemail="4034293033002136253334213429242e292e276e232f2d">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4622686400">0226-864 00</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#b8ccd1c8cbf8d9ceddcbccd9ccd1dcd6d1d6df96dbd7d5"><span class="__cf_email__" data-cfemail="3c48554c4f7c5d4a594f485d4855585255525b125f5351">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Telefon</strong><br/>0226-864 00</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/application-b21120067c9dc4162687549bcb12bfd2d0d7b868e2f12635743a7ab7dc91a95c.js"></script>

    

  <div class="browser-size-query"></div>
</body>
</html>
