<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="j0CbOxO-rLoCzrrJJtvp9nldhztaOEKo_NJJewECau4" />

    <meta name="description" content="Här är söndagens väderprognos för Hedemora från SMHI.">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26251126","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":8,"applicationTime":601,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="avestatidning.com" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.avestatidning.com/artikel/dalarna/hedemora/dagens-vader-for-hedemora-1034" />
  <meta property="og:title"           content="Dagens väder för Hedemora" />
  <meta property="og:image"           content="" />
    <meta property="og:description"     content="Här är söndagens väderprognos för Hedemora från SMHI.">
    <meta property="fb:pages" content="153999684640284" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Hedemora" />
<meta property="article:published_time" content="2018-08-19 04:31:15 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/at/apple-touch-icon-23e8432929e348d58e278b17dbbc1fb59eafb7c5a68afe384e692bc2310b9ce6.png">
  <link rel="icon" type="image/png" href="/assets/sites/at/favicon-32x32-3974316065f1133ce3907579753354e54e1c6c576c2f0efd579888f78969e0e8.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/at/favicon-16x16-35c3621e64f76cc083273616c6510c259f57e964c322f7ad39dc744a07ded128.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/at/safari-pinned-tab-a22c9cae9ab83ab8f159f8d6853a09aca57ba4c4ce74aa9943a17ff1c67b73b8.svg" color="#008dd0">
  <link rel="shortcut icon" href="/assets/sites/at/favicon-73fcbd00c0e353ca0f80a54d6cb894220d1e0f45710b4837eea08b9d03b44c4d.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#008dd0">
    <meta name="apple-itunes-app" content="app-id=507389717">

  <link rel="alternate" type="application/rss+xml" title="avestatidning.com RSS" href="/feed" />

  <title>Dagens väder för Hedemora</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"panorama":[{"bidder":"adform","params":{"mid":"554915"}},{"bidder":"appnexus","params":{"placementId":"12948787"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608904,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133402,"zoneId":641088,"sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"554916"}},{"bidder":"appnexus","params":{"placementId":"12948786"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608902,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133402,"zoneId":641088,"sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"554917"}},{"bidder":"appnexus","params":{"placementId":"12940133"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610228,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133402,"zoneId":641088,"sizes":[72]}}]},"googleDfp":{"targetingCategories":["Allmänt","Dalarna","Hedemora"],"base":{"publisher_id":"88606851","box":{"name":"dfp_at_box","size":[250,360]},"dfp_family_big":{"name":"dfp_at_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_at_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_at_lunchguide_desktop","size":[290,69]},"dfp_marknadsguiden_big":{"name":"dfp_at_marknadsguiden_desktop","size":[980,80]},"dfp_marknadsguiden_small":{"name":"dfp_at_marknadsguiden_mobilt","size":[320,80]},"mittjobb_big":{"name":"dfp_at_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_at_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_at_mobilt","size":[320,320]},"panorama":{"name":"dfp_at_panorama","size":[980,240]},"theme_1":{"name":"dfp_at_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_at_tema2_desktop","size":[290,69]}}},"smartclip":{"ad_call_id":79755}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579,"videoDomain":"mittmedia.solidtango.com"}},"article":{"bylines":[{"email":null,"name":"Mittmedias Textrobot","phone":null}],"categories":["Hedemora"],"id":"cca82fdf-2a96-4948-8621-a219062419ca","premium":false},"page":{"actionName":"show_by_slug","contentKeywords":["avestatidning.com","allmant","dalarna","hedemora","vader","robottext","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"avestatidning.com","environment":"production","id":"AT"},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.avestatidning.com","site_title":"avestatidning.com","site_description":"avestatidning.com","controller_name":"articles","action_name":"show_by_slug","domain":"www.avestatidning.com","site_id":"AT","view_ads":"true","everysport_api_key":"paswucU4WupeH3fR","section":null,"city":"Avesta"};
  window.content_keywords = ["avestatidning.com","allmant","dalarna","hedemora","vader","robottext","article"];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]};   window.triggerbee_site_id = '';
  window.triggerbee_products = [];
</script>

  <link rel="preload" href="https://www.avestatidning.com/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.avestatidning.com/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.avestatidning.com/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.avestatidning.com/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.avestatidning.com/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.avestatidning.com/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.avestatidning.com/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/at/application-329cb930bfac7c3317cf703e27e429b6641cfb2209bddc454d51fe6137c16ede.css" />
  <script src="/packs/application-44de7a5e44c3c4f0b0fe.js" assync="true"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="uYrd/BIBxjp9ZnTXANvCuIBTiiFEJY3YbTC19XxpkaP38kjSE424QN9pPUOt7723GOPq7nPaDMtaw/5S0XIPQg==" />
</head>

<body class="at articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-6a4bc58a5a93bb9cfefa4ed678f25877b2a1792d1753a518fb1daf18cee3b01e.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6548987,
                                      6548986,
                                      910391);
</script>

    <script async src="https://avestatidning.ecsanalytics.com/js/k68qr3/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Söndag 19 augusti</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/at" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skickain/insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/evenemangsguiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en evenemang"}}'>
                Skriv en evenemang
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/avesta-tidning" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/dt/at" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a href="/"><img src="/assets/sites/at/main-logo-9fce69407b2be716d17c01f1f24fe378d3dc3f54784ac924d6b4edd2779494b9.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href="/etidning" class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
	<div class="arrow_block">
	  <svg width="26" height="13">
	    <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
	  </svg>
	</div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
	<div class="query-wrapper">
	  <input type="search" name="q" class="search_input" placeholder="Sök på Avesta Tidning">
	  <button class="inline submit-search">Sök</button>
	</div>
      </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Avesta Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/at" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Avesta Tidning alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Pralin"}}'>
    <a href="/pralin" class="item" data-section-name="/pralin" target="_self">
      Pralin
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Dalarna"}}'>
    <a href="/dalarna" class="item" data-section-name="/dalarna" target="_self">
      Dalarna
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Avesta"}}'>
    <a href="/avesta" class="item" data-section-name="/avesta" target="_self">
      Avesta
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Borlänge"}}'>
    <a href="/borlange" class="item" data-section-name="/borlange" target="_self">
      Borlänge
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Falun"}}'>
    <a href="/falun" class="item" data-section-name="/falun" target="_self">
      Falun
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gagnef"}}'>
    <a href="/gagnef" class="item" data-section-name="/gagnef" target="_self">
      Gagnef
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hedemora"}}'>
    <a href="/hedemora" class="item" data-section-name="/hedemora" target="_self">
      Hedemora
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Leksand"}}'>
    <a href="/leksand" class="item" data-section-name="/leksand" target="_self">
      Leksand
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ludvika"}}'>
    <a href="/ludvika" class="item" data-section-name="/ludvika" target="_self">
      Ludvika
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Malung-Sälen"}}'>
    <a href="/malung-salen" class="item" data-section-name="/malung-salen" target="_self">
      Malung-Sälen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mora"}}'>
    <a href="/mora" class="item" data-section-name="/mora" target="_self">
      Mora
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Orsa"}}'>
    <a href="/orsa" class="item" data-section-name="/orsa" target="_self">
      Orsa
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Rättvik"}}'>
    <a href="/rattvik" class="item" data-section-name="/rattvik" target="_self">
      Rättvik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Smedjebacken"}}'>
    <a href="/smedjebacken" class="item" data-section-name="/smedjebacken" target="_self">
      Smedjebacken
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Säter"}}'>
    <a href="/sater" class="item" data-section-name="/sater" target="_self">
      Säter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Vansbro"}}'>
    <a href="/vansbro" class="item" data-section-name="/vansbro" target="_self">
      Vansbro
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Älvdalen"}}'>
    <a href="/alvdalen" class="item" data-section-name="/alvdalen" target="_self">
      Älvdalen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Masarna"}}'>
    <a href="/masarna" class="item" data-section-name="/masarna" target="_self">
      Masarna
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">
      Motorsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Avesta BK"}}'>
    <a href="/avesta-bk" class="item" data-section-name="/avesta-bk" target="_self">
      Avesta BK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Avesta AIK"}}'>
    <a href="/avesta-aik" class="item" data-section-name="/avesta-aik" target="_self">
      Avesta AIK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Leksands IF"}}'>
    <a href="/leksands-if" class="item" data-section-name="/leksands-if" target="_self">
      Leksands IF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mora IK"}}'>
    <a href="/mora-ik" class="item" data-section-name="/mora-ik" target="_self">
      Mora IK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kvarnsvedens IK"}}'>
    <a href="/kvarnsvedens-ik" class="item" data-section-name="/kvarnsvedens-ik" target="_self">
      Kvarnsvedens IK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"IK Brage"}}'>
    <a href="/ik-brage" class="item" data-section-name="/ik-brage" target="_self">
      IK Brage
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">
      Skidor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Minnesord"}}'>
    <a href="/minnesord" class="item" data-section-name="/minnesord" target="_self">
      Minnesord
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">
      Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://avestatidning.lokus.se/" class="item" data-section-name="http://avestatidning.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://avestatidning.mittjobb.se" class="item" data-section-name="http://avestatidning.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://avestatidning.lokus.se" class="item" data-section-name="http://avestatidning.lokus.se" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/avesta-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/avesta-tidning/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://avestatidning.mittjobb.se" class="item" data-section-name="http://avestatidning.mittjobb.se" target="_blank">
      MittJobb
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"#kandulova"}}'>
    <a href="https://www.kandulova.se/at" class="parent section-title" data-section-name="https://www.kandulova.se/at" target="_blank">
      #kandulova
</a>    <ul class="menu-all-sections-list">
</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/at/main-logo-9fce69407b2be716d17c01f1f24fe378d3dc3f54784ac924d6b4edd2779494b9.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Avesta Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/at" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="/etidning" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/at" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skickain/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en evenemang"}}'>
          <a href="/evenemangsguiden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en evenemang</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/avesta-tidning" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/dt/at" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Pralin"}}'>
          <a href="/pralin" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Pralin</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dalarna"}}'>
          <a href="/dalarna" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Dalarna</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Avesta"}}'>
          <a href="/avesta" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Avesta</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Borlänge"}}'>
          <a href="/borlange" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Borlänge</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Falun"}}'>
          <a href="/falun" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Falun</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gagnef"}}'>
          <a href="/gagnef" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gagnef</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hedemora"}}'>
          <a href="/hedemora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hedemora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksand"}}'>
          <a href="/leksand" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Leksand</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ludvika"}}'>
          <a href="/ludvika" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ludvika</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Malung-Sälen"}}'>
          <a href="/malung-salen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Malung-Sälen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora"}}'>
          <a href="/mora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Orsa"}}'>
          <a href="/orsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Orsa</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rättvik"}}'>
          <a href="/rattvik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Rättvik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Smedjebacken"}}'>
          <a href="/smedjebacken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Smedjebacken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Säter"}}'>
          <a href="/sater" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Säter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vansbro"}}'>
          <a href="/vansbro" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Vansbro</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvdalen"}}'>
          <a href="/alvdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Älvdalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Masarna"}}'>
          <a href="/masarna" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Masarna</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Avesta BK"}}'>
          <a href="/avesta-bk" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Avesta BK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Avesta AIK"}}'>
          <a href="/avesta-aik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Avesta AIK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksands IF"}}'>
          <a href="/leksands-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Leksands IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora IK"}}'>
          <a href="/mora-ik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mora IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kvarnsvedens IK"}}'>
          <a href="/kvarnsvedens-ik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kvarnsvedens IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IK Brage"}}'>
          <a href="/ik-brage" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">IK Brage</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
          <a href="/minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://avestatidning.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://avestatidning.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://avestatidning.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/avesta-tidning/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://avestatidning.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"#kandulova"}}'>
          <a href="https://www.kandulova.se/at" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">#kandulova</a>
      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/dalarna/nattens-nyheter-bevapnad-man-gick-omkring-i-krylbo-greps-av-polis-1"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
NATTENS NYHETER: Beväpnad man gick omkring i Krylbo – greps av polis
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/dalarna/borlange/bildspecial-mopedernas-woodstock-intog-borlange-centrum"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          BILDSPECIAL: Mopedernas Woodstock intog Borlänge centrum
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/allmant/expert-sa-blir-du-av-med-bananflugorna-har-ar-husmorstipset-som-fungerar-klockrent-8"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Expert: Så blir du av med bananflugorna – här är husmorstipset som fungerar klockrent
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/dalarna/sater/ytterligare-sabotage-mot-valaffischer-jag-vet-inte-om-det-ar-for-att-skrammas"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ytterligare sabotage mot valaffischer: "Jag vet inte om det är för att skrämmas"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/dalarna/falun/mot-tjejerna-som-haller-ihop-festivalen-det-ar-sa-mycket-karlek-och-varme"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Möt tjejerna som håller ihop festivalen: ”Det är så mycket kärlek och värme”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/dalarna/moras-jonas-buuds-langt-utanfor-toppstriden-jobbigare-att-springa-pa-sju-timmar-an-rekordtid"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Moras Jonas Buuds långt utanför toppstriden: "Jobbigare att springa på sju timmar än rekordtid"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/dalarna/gladjetarar-nar-lisa-ring-putsade-av-sitt-banrekord-pa-ultravasan-45-dansade-med-min-basta-van-i-starten"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Glädjetårar när Lisa Ring putsade av sitt banrekord på Ultravasan 45: "Dansade med min bästa vän i starten"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/bostadspuls/fredrik-swanh-bytte-storstadsstressen-mot-idyllen-i-stjarnsund-rastlosheten-kommer-inifran"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Fredrik Swanh bytte storstadsstressen mot idyllen i Stjärnsund: ''Rastlösheten kommer inifrån''
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/dalarna/fritjof-fagerlund-blev-historisk-vinnare-i-ultravasan-90-ryskan-morozova-tog-segern-pa-damsidan"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Fritjof Fagerlund blev historisk vinnare i Ultravasan 90 – ryskan Morozova tog segern på damsidan
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/dalarna/borlange/torbjorns-moped-har-en-historia-nekades-forst-bestalla-den"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Torbjörns moped har en historia – nekades först beställa den
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/dalarna/nattens-nyheter-bevapnad-man-gick-omkring-i-krylbo-greps-av-polis-1"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
NATTENS NYHETER: Beväpnad man gick omkring i Krylbo – greps av polis
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/dalarna/borlange/bildspecial-mopedernas-woodstock-intog-borlange-centrum"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          BILDSPECIAL: Mopedernas Woodstock intog Borlänge centrum
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/allmant/expert-sa-blir-du-av-med-bananflugorna-har-ar-husmorstipset-som-fungerar-klockrent-8"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Expert: Så blir du av med bananflugorna – här är husmorstipset som fungerar klockrent
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/dalarna/sater/ytterligare-sabotage-mot-valaffischer-jag-vet-inte-om-det-ar-for-att-skrammas"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ytterligare sabotage mot valaffischer: "Jag vet inte om det är för att skrämmas"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/dalarna/falun/mot-tjejerna-som-haller-ihop-festivalen-det-ar-sa-mycket-karlek-och-varme"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Möt tjejerna som håller ihop festivalen: ”Det är så mycket kärlek och värme”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/dalarna/moras-jonas-buuds-langt-utanfor-toppstriden-jobbigare-att-springa-pa-sju-timmar-an-rekordtid"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Moras Jonas Buuds långt utanför toppstriden: "Jobbigare att springa på sju timmar än rekordtid"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/dalarna/gladjetarar-nar-lisa-ring-putsade-av-sitt-banrekord-pa-ultravasan-45-dansade-med-min-basta-van-i-starten"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Glädjetårar när Lisa Ring putsade av sitt banrekord på Ultravasan 45: "Dansade med min bästa vän i starten"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/bostadspuls/fredrik-swanh-bytte-storstadsstressen-mot-idyllen-i-stjarnsund-rastlosheten-kommer-inifran"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Fredrik Swanh bytte storstadsstressen mot idyllen i Stjärnsund: ''Rastlösheten kommer inifrån''
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/dalarna/fritjof-fagerlund-blev-historisk-vinnare-i-ultravasan-90-ryskan-morozova-tog-segern-pa-damsidan"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Fritjof Fagerlund blev historisk vinnare i Ultravasan 90 – ryskan Morozova tog segern på damsidan
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/dalarna/borlange/torbjorns-moped-har-en-historia-nekades-forst-bestalla-den"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Torbjörns moped har en historia – nekades först beställa den
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.avestatidning.com//assets/sites/at/site-logo-fallback-9b27d61002b67401f2b4b0b15730cdae3599537822b9352846f621034ff72d82.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Avesta Tidning">
  </div>
  <meta itemprop="datePublished" content="2018-08-19">
  <meta itemprop="image" content="">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Hedemora" data-uuid="cca82fdf-2a96-4948-8621-a219062419ca">
    <span class="main-category" itemprop="genre">Hedemora</span>
      <span class="article-meta-divider">|</span>
      <span class="label">04.31</span>
</div>

      <h1 itemprop="headline">Dagens väder för Hedemora</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Dagens%20v%C3%A4der%20f%C3%B6r%20Hedemora&url=https://www.avestatidning.com/artikel/dalarna/hedemora/dagens-vader-for-hedemora-1034"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="cca82fdf-2a96-4948-8621-a219062419ca"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=H%C3%A4r+%C3%A4r+s%C3%B6ndagens+v%C3%A4derprognos+f%C3%B6r+Hedemora+fr%C3%A5n+SMHI.&p%5Btitle%5D=Dagens%2520v%25C3%25A4der%2520f%25C3%25B6r%2520Hedemora&p%5Burl%5D=https%3A%2F%2Fwww.avestatidning.com%2Fartikel%2Fdalarna%2Fhedemora%2Fdagens-vader-for-hedemora-1034&s=100&t=Dagens%2520v%25C3%25A4der%2520f%25C3%25B6r%2520Hedemora&u=https%3A%2F%2Fwww.avestatidning.com%2Fartikel%2Fdalarna%2Fhedemora%2Fdagens-vader-for-hedemora-1034"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="cca82fdf-2a96-4948-8621-a219062419ca"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.avestatidning.com/artikel/dalarna/hedemora/dagens-vader-for-hedemora-1034">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-cca82fdf-2a96-4948-8621-a219062419ca" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="cca82fdf-2a96-4948-8621-a219062419ca"
        class="article ">
        
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Här är söndagens väderprognos för Hedemora från SMHI.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_4529ac54d98fcade1b822ebb5d8de0fb"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_4529ac54d98fcade1b822ebb5d8de0fb"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p>Inledningsvis kommer det att bli klart väder, 15 grader och vinden blir måttlig västlig.</p>   <p>Längre fram på dagen blir det halvklart väder, temperaturen stiger till 21 grader och vinden blir måttlig sydvästlig.</p>   <p>Till kvällen blir det mulet väder, temperaturen sjunker till 15 grader och vinden avtar till svag sydvästlig.</p>   <p>      <em>Den här texten har skapats automatiskt med väderdata från SMHI.</em>   </p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Mittmedias Textrobot</div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:" class="email"></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Dagens%20v%C3%A4der%20f%C3%B6r%20Hedemora&url=https://www.avestatidning.com/artikel/dalarna/hedemora/dagens-vader-for-hedemora-1034"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="cca82fdf-2a96-4948-8621-a219062419ca"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=H%C3%A4r+%C3%A4r+s%C3%B6ndagens+v%C3%A4derprognos+f%C3%B6r+Hedemora+fr%C3%A5n+SMHI.&p%5Btitle%5D=Dagens%2520v%25C3%25A4der%2520f%25C3%25B6r%2520Hedemora&p%5Burl%5D=https%3A%2F%2Fwww.avestatidning.com%2Fartikel%2Fdalarna%2Fhedemora%2Fdagens-vader-for-hedemora-1034&s=100&t=Dagens%2520v%25C3%25A4der%2520f%25C3%25B6r%2520Hedemora&u=https%3A%2F%2Fwww.avestatidning.com%2Fartikel%2Fdalarna%2Fhedemora%2Fdagens-vader-for-hedemora-1034"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="cca82fdf-2a96-4948-8621-a219062419ca"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/V%C3%A4der">Väder</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="09bfb817-88e6-4c2b-90cb-d4f8eade2a51">
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.45</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/nattens-nyheter-bevapnad-man-gick-omkring-i-krylbo-greps-av-polis-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/VHeGisuZMdBG7chC6hI3NksIkh0AAAA=.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/VHeGisuZMdBG7chC6hI3NksIkh0AAAA=.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/VHeGisuZMdBG7chC6hI3NksIkh0AAAA=.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/VHeGisuZMdBG7chC6hI3NksIkh0AAAA=.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/VHeGisuZMdBG7chC6hI3NksIkh0AAAA=.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/VHeGisuZMdBG7chC6hI3NksIkh0AAAA=.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/VHeGisuZMdBG7chC6hI3NksIkh0AAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/nattens-nyheter-bevapnad-man-gick-omkring-i-krylbo-greps-av-polis-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/VHeGisuZMdBG7chC6hI3NksIkh0AAAA=.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/VHeGisuZMdBG7chC6hI3NksIkh0AAAA=.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/VHeGisuZMdBG7chC6hI3NksIkh0AAAA=.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/VHeGisuZMdBG7chC6hI3NksIkh0AAAA=.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/VHeGisuZMdBG7chC6hI3NksIkh0AAAA=.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/VHeGisuZMdBG7chC6hI3NksIkh0AAAA=.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/VHeGisuZMdBG7chC6hI3NksIkh0AAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="09bfb817-88e6-4c2b-90cb-d4f8eade2a51">
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.45</span>
</div>

      </div>
      <a href="/artikel/dalarna/nattens-nyheter-bevapnad-man-gick-omkring-i-krylbo-greps-av-polis-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>NATTENS NYHETER: Beväpnad man gick omkring i Krylbo – greps av polis</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/nattens-nyheter-bevapnad-man-gick-omkring-i-krylbo-greps-av-polis-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Så var natten i Dalarna.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Borlänge" data-uuid="3cd20215-dd53-45e8-bfb5-732d14259d05">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/borlange/bildspecial-mopedernas-woodstock-intog-borlange-centrum" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/d5cfdd663fa1e62638c6f368060eb60a955fc687.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/d5cfdd663fa1e62638c6f368060eb60a955fc687.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/d5cfdd663fa1e62638c6f368060eb60a955fc687.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/d5cfdd663fa1e62638c6f368060eb60a955fc687.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/d5cfdd663fa1e62638c6f368060eb60a955fc687.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/d5cfdd663fa1e62638c6f368060eb60a955fc687.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/d5cfdd663fa1e62638c6f368060eb60a955fc687.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/borlange/bildspecial-mopedernas-woodstock-intog-borlange-centrum" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/d5cfdd663fa1e62638c6f368060eb60a955fc687.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/d5cfdd663fa1e62638c6f368060eb60a955fc687.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/d5cfdd663fa1e62638c6f368060eb60a955fc687.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/d5cfdd663fa1e62638c6f368060eb60a955fc687.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/d5cfdd663fa1e62638c6f368060eb60a955fc687.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/d5cfdd663fa1e62638c6f368060eb60a955fc687.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/d5cfdd663fa1e62638c6f368060eb60a955fc687.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Borlänge" data-uuid="3cd20215-dd53-45e8-bfb5-732d14259d05">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/borlange/bildspecial-mopedernas-woodstock-intog-borlange-centrum" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>BILDSPECIAL: Mopedernas Woodstock intog Borlänge centrum</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/borlange/bildspecial-mopedernas-woodstock-intog-borlange-centrum" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Varje år arrangeras Mopedernas Woodstock, Mellstaträffen, i Borlänge av TSV Blårök. Under...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Allmänt" data-uuid="a349f658-2108-41fa-bb0b-4d07a3900ee3">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allmänt</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/allmant/expert-sa-blir-du-av-med-bananflugorna-har-ar-husmorstipset-som-fungerar-klockrent-8" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/6ba0ec940f7c1e3c99b2c8072de7d9a1058926e9.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/6ba0ec940f7c1e3c99b2c8072de7d9a1058926e9.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/6ba0ec940f7c1e3c99b2c8072de7d9a1058926e9.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/6ba0ec940f7c1e3c99b2c8072de7d9a1058926e9.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/6ba0ec940f7c1e3c99b2c8072de7d9a1058926e9.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/6ba0ec940f7c1e3c99b2c8072de7d9a1058926e9.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/6ba0ec940f7c1e3c99b2c8072de7d9a1058926e9.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/allmant/expert-sa-blir-du-av-med-bananflugorna-har-ar-husmorstipset-som-fungerar-klockrent-8" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/6ba0ec940f7c1e3c99b2c8072de7d9a1058926e9.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/6ba0ec940f7c1e3c99b2c8072de7d9a1058926e9.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/6ba0ec940f7c1e3c99b2c8072de7d9a1058926e9.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/6ba0ec940f7c1e3c99b2c8072de7d9a1058926e9.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/6ba0ec940f7c1e3c99b2c8072de7d9a1058926e9.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/6ba0ec940f7c1e3c99b2c8072de7d9a1058926e9.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/6ba0ec940f7c1e3c99b2c8072de7d9a1058926e9.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Allmänt" data-uuid="a349f658-2108-41fa-bb0b-4d07a3900ee3">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allmänt</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/allmant/expert-sa-blir-du-av-med-bananflugorna-har-ar-husmorstipset-som-fungerar-klockrent-8" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Expert: Så blir du av med bananflugorna – här är husmorstipset som fungerar klockrent</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/allmant/expert-sa-blir-du-av-med-bananflugorna-har-ar-husmorstipset-som-fungerar-klockrent-8" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Har du av någon outgrundlig anledning fått bananflugor hemma? Då är du förmodligen inte ensam,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Säter" data-uuid="357257ed-a35f-43c1-b92f-faa846e21086">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Säter</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/sater/ytterligare-sabotage-mot-valaffischer-jag-vet-inte-om-det-ar-for-att-skrammas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/a137bfd6c5ba887751011860c3ebc83f31a32b08.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/a137bfd6c5ba887751011860c3ebc83f31a32b08.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/a137bfd6c5ba887751011860c3ebc83f31a32b08.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/a137bfd6c5ba887751011860c3ebc83f31a32b08.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/a137bfd6c5ba887751011860c3ebc83f31a32b08.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/a137bfd6c5ba887751011860c3ebc83f31a32b08.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/a137bfd6c5ba887751011860c3ebc83f31a32b08.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/sater/ytterligare-sabotage-mot-valaffischer-jag-vet-inte-om-det-ar-for-att-skrammas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/a137bfd6c5ba887751011860c3ebc83f31a32b08.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/a137bfd6c5ba887751011860c3ebc83f31a32b08.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/a137bfd6c5ba887751011860c3ebc83f31a32b08.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/a137bfd6c5ba887751011860c3ebc83f31a32b08.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/a137bfd6c5ba887751011860c3ebc83f31a32b08.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/a137bfd6c5ba887751011860c3ebc83f31a32b08.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/a137bfd6c5ba887751011860c3ebc83f31a32b08.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Säter" data-uuid="357257ed-a35f-43c1-b92f-faa846e21086">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Säter</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/sater/ytterligare-sabotage-mot-valaffischer-jag-vet-inte-om-det-ar-for-att-skrammas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Ytterligare sabotage mot valaffischer: "Jag vet inte om det är för att skrämmas"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/sater/ytterligare-sabotage-mot-valaffischer-jag-vet-inte-om-det-ar-for-att-skrammas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Sabotaget mot valaffischer fortsätter i Dalarna. Nu har även flera partier i Säter drabbats. "Det...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Falun" data-uuid="d3ecf421-7401-4f6d-9873-a52de8f247f8">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Falun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/falun/mot-tjejerna-som-haller-ihop-festivalen-det-ar-sa-mycket-karlek-och-varme" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/48b9c19ab82bc80a4199169906d0160a7e1d51fe.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/48b9c19ab82bc80a4199169906d0160a7e1d51fe.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/48b9c19ab82bc80a4199169906d0160a7e1d51fe.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/48b9c19ab82bc80a4199169906d0160a7e1d51fe.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/48b9c19ab82bc80a4199169906d0160a7e1d51fe.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/48b9c19ab82bc80a4199169906d0160a7e1d51fe.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/48b9c19ab82bc80a4199169906d0160a7e1d51fe.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/falun/mot-tjejerna-som-haller-ihop-festivalen-det-ar-sa-mycket-karlek-och-varme" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/48b9c19ab82bc80a4199169906d0160a7e1d51fe.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/48b9c19ab82bc80a4199169906d0160a7e1d51fe.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/48b9c19ab82bc80a4199169906d0160a7e1d51fe.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/48b9c19ab82bc80a4199169906d0160a7e1d51fe.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/48b9c19ab82bc80a4199169906d0160a7e1d51fe.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/48b9c19ab82bc80a4199169906d0160a7e1d51fe.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/48b9c19ab82bc80a4199169906d0160a7e1d51fe.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Falun" data-uuid="d3ecf421-7401-4f6d-9873-a52de8f247f8">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Falun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/falun/mot-tjejerna-som-haller-ihop-festivalen-det-ar-sa-mycket-karlek-och-varme" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Möt tjejerna som håller ihop festivalen: ”Det är så mycket kärlek och värme”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/falun/mot-tjejerna-som-haller-ihop-festivalen-det-ar-sa-mycket-karlek-och-varme" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">När besökarna vandrar mellan matstånd och konserter, musiken dånar och artisterna förbereder sig,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Hedemora" data-uuid="592d5134-087c-4688-a30d-e9d679654b0c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hedemora</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/fredrik-swanh-bytte-storstadsstressen-mot-idyllen-i-stjarnsund-rastlosheten-kommer-inifran" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/c8a2a9264aed3bf4432ecb572566cf8a22b38bfa.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/c8a2a9264aed3bf4432ecb572566cf8a22b38bfa.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/c8a2a9264aed3bf4432ecb572566cf8a22b38bfa.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/c8a2a9264aed3bf4432ecb572566cf8a22b38bfa.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/c8a2a9264aed3bf4432ecb572566cf8a22b38bfa.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/c8a2a9264aed3bf4432ecb572566cf8a22b38bfa.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/c8a2a9264aed3bf4432ecb572566cf8a22b38bfa.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/fredrik-swanh-bytte-storstadsstressen-mot-idyllen-i-stjarnsund-rastlosheten-kommer-inifran" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/c8a2a9264aed3bf4432ecb572566cf8a22b38bfa.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/c8a2a9264aed3bf4432ecb572566cf8a22b38bfa.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/c8a2a9264aed3bf4432ecb572566cf8a22b38bfa.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/c8a2a9264aed3bf4432ecb572566cf8a22b38bfa.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/c8a2a9264aed3bf4432ecb572566cf8a22b38bfa.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/c8a2a9264aed3bf4432ecb572566cf8a22b38bfa.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/c8a2a9264aed3bf4432ecb572566cf8a22b38bfa.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Hedemora" data-uuid="592d5134-087c-4688-a30d-e9d679654b0c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hedemora</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/fredrik-swanh-bytte-storstadsstressen-mot-idyllen-i-stjarnsund-rastlosheten-kommer-inifran" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Fredrik Swanh bytte storstadsstressen mot idyllen i Stjärnsund: ''Rastlösheten kommer inifrån''</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/fredrik-swanh-bytte-storstadsstressen-mot-idyllen-i-stjarnsund-rastlosheten-kommer-inifran" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Om det tidigare var fint att ha mycket att göra är det nu mycket trendigare att äga sin egen tid....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Borlänge" data-uuid="d6e2f301-aa70-47f8-b01c-79837d034ee8">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/borlange/torbjorns-moped-har-en-historia-nekades-forst-bestalla-den" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/db39d92982bb307fe4d5deb2fd7da80ab1a33166.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/db39d92982bb307fe4d5deb2fd7da80ab1a33166.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/db39d92982bb307fe4d5deb2fd7da80ab1a33166.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/db39d92982bb307fe4d5deb2fd7da80ab1a33166.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/db39d92982bb307fe4d5deb2fd7da80ab1a33166.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/db39d92982bb307fe4d5deb2fd7da80ab1a33166.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/db39d92982bb307fe4d5deb2fd7da80ab1a33166.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/borlange/torbjorns-moped-har-en-historia-nekades-forst-bestalla-den" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/db39d92982bb307fe4d5deb2fd7da80ab1a33166.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/db39d92982bb307fe4d5deb2fd7da80ab1a33166.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/db39d92982bb307fe4d5deb2fd7da80ab1a33166.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/db39d92982bb307fe4d5deb2fd7da80ab1a33166.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/db39d92982bb307fe4d5deb2fd7da80ab1a33166.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/db39d92982bb307fe4d5deb2fd7da80ab1a33166.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/db39d92982bb307fe4d5deb2fd7da80ab1a33166.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Borlänge" data-uuid="d6e2f301-aa70-47f8-b01c-79837d034ee8">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/borlange/torbjorns-moped-har-en-historia-nekades-forst-bestalla-den" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Torbjörns moped har en historia – nekades först beställa den</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/borlange/torbjorns-moped-har-en-historia-nekades-forst-bestalla-den" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Räkna med blårök i centrala Borlänge under lördagen. Rätt mycket sådant till och med delar av...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Falun" data-uuid="c63e487a-fa69-4eba-b0d1-696bea47a1ec">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Falun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/falun/stjarnkocken-om-artisterna-pa-sabaton-open-air-det-ar-forvanansvart-manga-veganer" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/72941be32a56f9524d52f3f72f0119f5f8676aeb.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/72941be32a56f9524d52f3f72f0119f5f8676aeb.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/72941be32a56f9524d52f3f72f0119f5f8676aeb.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/72941be32a56f9524d52f3f72f0119f5f8676aeb.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/72941be32a56f9524d52f3f72f0119f5f8676aeb.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/72941be32a56f9524d52f3f72f0119f5f8676aeb.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/72941be32a56f9524d52f3f72f0119f5f8676aeb.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/falun/stjarnkocken-om-artisterna-pa-sabaton-open-air-det-ar-forvanansvart-manga-veganer" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/72941be32a56f9524d52f3f72f0119f5f8676aeb.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/72941be32a56f9524d52f3f72f0119f5f8676aeb.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/72941be32a56f9524d52f3f72f0119f5f8676aeb.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/72941be32a56f9524d52f3f72f0119f5f8676aeb.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/72941be32a56f9524d52f3f72f0119f5f8676aeb.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/72941be32a56f9524d52f3f72f0119f5f8676aeb.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/72941be32a56f9524d52f3f72f0119f5f8676aeb.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Falun" data-uuid="c63e487a-fa69-4eba-b0d1-696bea47a1ec">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Falun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/falun/stjarnkocken-om-artisterna-pa-sabaton-open-air-det-ar-forvanansvart-manga-veganer" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Stjärnkocken om artisterna på Sabaton Open air: ”Det är förvånansvärt många veganer”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/falun/stjarnkocken-om-artisterna-pa-sabaton-open-air-det-ar-forvanansvart-manga-veganer" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Stjärnkocken Görgen Tidén ställer för fjärde året i rad upp sitt mattält på Sabaton Open Air och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Konsument" data-uuid="101af969-9e5f-41af-8d47-1a5d77c99987">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Konsument</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ekonomi/konsument/expert-sa-skapar-du-ett-snabbare-och-mer-robust-wifi-hemma-nagra-enkla-saker-du-bor-tanka-pa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/bb566042efba6b016e6ba323b33db15b686508d2.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/bb566042efba6b016e6ba323b33db15b686508d2.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/bb566042efba6b016e6ba323b33db15b686508d2.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/bb566042efba6b016e6ba323b33db15b686508d2.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/bb566042efba6b016e6ba323b33db15b686508d2.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/bb566042efba6b016e6ba323b33db15b686508d2.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/bb566042efba6b016e6ba323b33db15b686508d2.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ekonomi/konsument/expert-sa-skapar-du-ett-snabbare-och-mer-robust-wifi-hemma-nagra-enkla-saker-du-bor-tanka-pa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/bb566042efba6b016e6ba323b33db15b686508d2.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/bb566042efba6b016e6ba323b33db15b686508d2.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/bb566042efba6b016e6ba323b33db15b686508d2.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/bb566042efba6b016e6ba323b33db15b686508d2.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/bb566042efba6b016e6ba323b33db15b686508d2.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/bb566042efba6b016e6ba323b33db15b686508d2.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/bb566042efba6b016e6ba323b33db15b686508d2.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Konsument" data-uuid="101af969-9e5f-41af-8d47-1a5d77c99987">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Konsument</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/ekonomi/konsument/expert-sa-skapar-du-ett-snabbare-och-mer-robust-wifi-hemma-nagra-enkla-saker-du-bor-tanka-pa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Expert: Så skapar du ett snabbare och mer robust wifi hemma – några enkla saker du bör tänka på</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ekonomi/konsument/expert-sa-skapar-du-ett-snabbare-och-mer-robust-wifi-hemma-nagra-enkla-saker-du-bor-tanka-pa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Många skaffar snabbare bredband men slösar bort delar av hastigheten genom att använda dåliga och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Leksand" data-uuid="5dcf04c7-d0c4-4577-9baf-45e1eeccec61">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Leksand</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/leksand/personalfesten-blir-en-festival-3400-personer-kommer-nar-clas-ohlson-firar-i-tallberg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/1ba8883e13c4100b1735705890e402a7b154e11a.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/1ba8883e13c4100b1735705890e402a7b154e11a.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/1ba8883e13c4100b1735705890e402a7b154e11a.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/1ba8883e13c4100b1735705890e402a7b154e11a.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/1ba8883e13c4100b1735705890e402a7b154e11a.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/1ba8883e13c4100b1735705890e402a7b154e11a.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/1ba8883e13c4100b1735705890e402a7b154e11a.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/leksand/personalfesten-blir-en-festival-3400-personer-kommer-nar-clas-ohlson-firar-i-tallberg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/1ba8883e13c4100b1735705890e402a7b154e11a.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/1ba8883e13c4100b1735705890e402a7b154e11a.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/1ba8883e13c4100b1735705890e402a7b154e11a.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/1ba8883e13c4100b1735705890e402a7b154e11a.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/1ba8883e13c4100b1735705890e402a7b154e11a.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/1ba8883e13c4100b1735705890e402a7b154e11a.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/1ba8883e13c4100b1735705890e402a7b154e11a.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Leksand" data-uuid="5dcf04c7-d0c4-4577-9baf-45e1eeccec61">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Leksand</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>
      <a href="/artikel/dalarna/leksand/personalfesten-blir-en-festival-3400-personer-kommer-nar-clas-ohlson-firar-i-tallberg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Personalfesten blir en festival – 3400 personer kommer när Clas Ohlson firar i Tällberg</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/leksand/personalfesten-blir-en-festival-3400-personer-kommer-nar-clas-ohlson-firar-i-tallberg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det blir stor festival i Tällberg med artister som Icona pop och Måns Zelmerlöw när Clas Ohlson...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Falun" data-uuid="b38f72a2-210f-4305-8243-69ee72e32178">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Falun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/falun/bildextra-folj-med-in-i-vimlet-pa-faluns-egen-metal-fest-sabaton-open-air" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/a4a43d856acd3abb716712921d4996673950baad.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/a4a43d856acd3abb716712921d4996673950baad.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/a4a43d856acd3abb716712921d4996673950baad.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/a4a43d856acd3abb716712921d4996673950baad.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/a4a43d856acd3abb716712921d4996673950baad.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/a4a43d856acd3abb716712921d4996673950baad.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/a4a43d856acd3abb716712921d4996673950baad.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/falun/bildextra-folj-med-in-i-vimlet-pa-faluns-egen-metal-fest-sabaton-open-air" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/a4a43d856acd3abb716712921d4996673950baad.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/a4a43d856acd3abb716712921d4996673950baad.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/a4a43d856acd3abb716712921d4996673950baad.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/a4a43d856acd3abb716712921d4996673950baad.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/a4a43d856acd3abb716712921d4996673950baad.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/a4a43d856acd3abb716712921d4996673950baad.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/a4a43d856acd3abb716712921d4996673950baad.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Falun" data-uuid="b38f72a2-210f-4305-8243-69ee72e32178">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Falun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/falun/bildextra-folj-med-in-i-vimlet-pa-faluns-egen-metal-fest-sabaton-open-air" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Bildextra: Följ med in i vimlet på Faluns egen metal fest Sabaton open air</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/falun/bildextra-folj-med-in-i-vimlet-pa-faluns-egen-metal-fest-sabaton-open-air" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Sabaton Open Air bjöd så klart på fantastisk musik men musiken var inte allt, på den för dagen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Malung-Sälen" data-uuid="1720f824-afda-425c-bc99-11680fa9159c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Malung-Sälen</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/malung-salen/ultravasan-igang-i-perfekta-forhallanden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/e81765587fc02af7eeb2b915515ba112c6abae36.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/e81765587fc02af7eeb2b915515ba112c6abae36.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/e81765587fc02af7eeb2b915515ba112c6abae36.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/e81765587fc02af7eeb2b915515ba112c6abae36.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/e81765587fc02af7eeb2b915515ba112c6abae36.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/e81765587fc02af7eeb2b915515ba112c6abae36.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/e81765587fc02af7eeb2b915515ba112c6abae36.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/malung-salen/ultravasan-igang-i-perfekta-forhallanden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/e81765587fc02af7eeb2b915515ba112c6abae36.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/e81765587fc02af7eeb2b915515ba112c6abae36.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/e81765587fc02af7eeb2b915515ba112c6abae36.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/e81765587fc02af7eeb2b915515ba112c6abae36.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/e81765587fc02af7eeb2b915515ba112c6abae36.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/e81765587fc02af7eeb2b915515ba112c6abae36.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/e81765587fc02af7eeb2b915515ba112c6abae36.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Malung-Sälen" data-uuid="1720f824-afda-425c-bc99-11680fa9159c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Malung-Sälen</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/malung-salen/ultravasan-igang-i-perfekta-forhallanden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Ultravasan igång i perfekta förhållanden</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/malung-salen/ultravasan-igang-i-perfekta-forhallanden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">1100 löpare gav sig i perfekta förhållanden i väg för årets Ultravasa från Sälen klockan fem på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="84bdcd05-b3b9-41ff-a379-0a0b73ed8ca1">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/msb-havdar-kunskapsbrist-problemet-med-raddningstjanstens-radiokommunikation-ett-anvandarproblem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/7817bd6833af8fc8c6325e9f4613bc6351e8dceb.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/7817bd6833af8fc8c6325e9f4613bc6351e8dceb.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/7817bd6833af8fc8c6325e9f4613bc6351e8dceb.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/7817bd6833af8fc8c6325e9f4613bc6351e8dceb.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/7817bd6833af8fc8c6325e9f4613bc6351e8dceb.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/7817bd6833af8fc8c6325e9f4613bc6351e8dceb.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/7817bd6833af8fc8c6325e9f4613bc6351e8dceb.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/msb-havdar-kunskapsbrist-problemet-med-raddningstjanstens-radiokommunikation-ett-anvandarproblem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/7817bd6833af8fc8c6325e9f4613bc6351e8dceb.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/7817bd6833af8fc8c6325e9f4613bc6351e8dceb.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/7817bd6833af8fc8c6325e9f4613bc6351e8dceb.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/7817bd6833af8fc8c6325e9f4613bc6351e8dceb.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/7817bd6833af8fc8c6325e9f4613bc6351e8dceb.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/7817bd6833af8fc8c6325e9f4613bc6351e8dceb.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/7817bd6833af8fc8c6325e9f4613bc6351e8dceb.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="84bdcd05-b3b9-41ff-a379-0a0b73ed8ca1">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/msb-havdar-kunskapsbrist-problemet-med-raddningstjanstens-radiokommunikation-ett-anvandarproblem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>MSB hävdar kunskapsbrist – problemet med räddningstjänstens radiokommunikation ett användarproblem</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/msb-havdar-kunskapsbrist-problemet-med-raddningstjanstens-radiokommunikation-ett-anvandarproblem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Krånglet med kommunikationen inom Rakel i Dalarna kunde dämpats under Trängsel- och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Älvdalen" data-uuid="37507b40-b23a-477e-a234-6170763bce71">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Älvdalen</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/alvdalen/35-ar-sedan-carolas-osannolika-publikrekord-i-alvdalen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/2c786d0c32973952bfdae2e5cb85f7f78e1604ed.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/2c786d0c32973952bfdae2e5cb85f7f78e1604ed.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/2c786d0c32973952bfdae2e5cb85f7f78e1604ed.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/2c786d0c32973952bfdae2e5cb85f7f78e1604ed.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/2c786d0c32973952bfdae2e5cb85f7f78e1604ed.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/2c786d0c32973952bfdae2e5cb85f7f78e1604ed.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/2c786d0c32973952bfdae2e5cb85f7f78e1604ed.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/alvdalen/35-ar-sedan-carolas-osannolika-publikrekord-i-alvdalen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/2c786d0c32973952bfdae2e5cb85f7f78e1604ed.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/2c786d0c32973952bfdae2e5cb85f7f78e1604ed.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/2c786d0c32973952bfdae2e5cb85f7f78e1604ed.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/2c786d0c32973952bfdae2e5cb85f7f78e1604ed.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/2c786d0c32973952bfdae2e5cb85f7f78e1604ed.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/2c786d0c32973952bfdae2e5cb85f7f78e1604ed.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/2c786d0c32973952bfdae2e5cb85f7f78e1604ed.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Älvdalen" data-uuid="37507b40-b23a-477e-a234-6170763bce71">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Älvdalen</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/alvdalen/35-ar-sedan-carolas-osannolika-publikrekord-i-alvdalen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>35 år sedan Carolas osannolika publikrekord i Älvdalen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/alvdalen/35-ar-sedan-carolas-osannolika-publikrekord-i-alvdalen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">För 35 år sattes ett oslagbart publikrekord i Älvdalsparken. 7555 betalande åskådare upplevde en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="44cb4588-930e-4579-9ed2-a513639cc318">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/de-fangade-algen-med-slapet-vi-hade-en-javla-tur-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/ac63f65e22f66088e90cfdac3187fadf1dc212ca.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/ac63f65e22f66088e90cfdac3187fadf1dc212ca.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/ac63f65e22f66088e90cfdac3187fadf1dc212ca.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/ac63f65e22f66088e90cfdac3187fadf1dc212ca.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/ac63f65e22f66088e90cfdac3187fadf1dc212ca.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/ac63f65e22f66088e90cfdac3187fadf1dc212ca.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/ac63f65e22f66088e90cfdac3187fadf1dc212ca.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/de-fangade-algen-med-slapet-vi-hade-en-javla-tur-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/ac63f65e22f66088e90cfdac3187fadf1dc212ca.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/ac63f65e22f66088e90cfdac3187fadf1dc212ca.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/ac63f65e22f66088e90cfdac3187fadf1dc212ca.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/ac63f65e22f66088e90cfdac3187fadf1dc212ca.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/ac63f65e22f66088e90cfdac3187fadf1dc212ca.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/ac63f65e22f66088e90cfdac3187fadf1dc212ca.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/ac63f65e22f66088e90cfdac3187fadf1dc212ca.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="44cb4588-930e-4579-9ed2-a513639cc318">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>
      <a href="/artikel/jamtland/de-fangade-algen-med-slapet-vi-hade-en-javla-tur-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>De fångade älgen med släpet: "Vi hade en jävla tur"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/de-fangade-algen-med-slapet-vi-hade-en-javla-tur-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">De hade änglavakt och en sagolik tur när älgen helt plötsligt klev fram på vägen, dundrade in i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Borlänge" data-uuid="dae9cd44-1bf2-40f7-9aa9-f02877c3eab3">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/borlange/raddningsledaren-om-olyckan-pa-riksvag-70-troligen-knas-med-skyltningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/4e85219e0227523ea2e7c1d62c0497e7b121c77b.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/4e85219e0227523ea2e7c1d62c0497e7b121c77b.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/4e85219e0227523ea2e7c1d62c0497e7b121c77b.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/4e85219e0227523ea2e7c1d62c0497e7b121c77b.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/4e85219e0227523ea2e7c1d62c0497e7b121c77b.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/4e85219e0227523ea2e7c1d62c0497e7b121c77b.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/4e85219e0227523ea2e7c1d62c0497e7b121c77b.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/borlange/raddningsledaren-om-olyckan-pa-riksvag-70-troligen-knas-med-skyltningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/4e85219e0227523ea2e7c1d62c0497e7b121c77b.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/4e85219e0227523ea2e7c1d62c0497e7b121c77b.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/4e85219e0227523ea2e7c1d62c0497e7b121c77b.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/4e85219e0227523ea2e7c1d62c0497e7b121c77b.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/4e85219e0227523ea2e7c1d62c0497e7b121c77b.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/4e85219e0227523ea2e7c1d62c0497e7b121c77b.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/4e85219e0227523ea2e7c1d62c0497e7b121c77b.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Borlänge" data-uuid="dae9cd44-1bf2-40f7-9aa9-f02877c3eab3">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>
      <a href="/artikel/dalarna/borlange/raddningsledaren-om-olyckan-pa-riksvag-70-troligen-knas-med-skyltningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Räddningsledaren om olyckan på riksväg 70: "Troligen knas med skyltningen"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/borlange/raddningsledaren-om-olyckan-pa-riksvag-70-troligen-knas-med-skyltningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Tre bilar var inblandade i en trafikolycka på riksväg 70 sydöst om Borlänge på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Falun" data-uuid="f5c2ac64-73ea-4d03-8d58-5f75ed8d8bec">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Falun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/falun/har-far-barnen-jamma-med-hardrocksartister-ar-superduperbra-och-fantastiskt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/97418763985a24b9deca970892f99eebe498261f.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/97418763985a24b9deca970892f99eebe498261f.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/97418763985a24b9deca970892f99eebe498261f.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/97418763985a24b9deca970892f99eebe498261f.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/97418763985a24b9deca970892f99eebe498261f.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/97418763985a24b9deca970892f99eebe498261f.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/97418763985a24b9deca970892f99eebe498261f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/falun/har-far-barnen-jamma-med-hardrocksartister-ar-superduperbra-och-fantastiskt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/97418763985a24b9deca970892f99eebe498261f.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/97418763985a24b9deca970892f99eebe498261f.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/97418763985a24b9deca970892f99eebe498261f.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/97418763985a24b9deca970892f99eebe498261f.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/97418763985a24b9deca970892f99eebe498261f.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/97418763985a24b9deca970892f99eebe498261f.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/97418763985a24b9deca970892f99eebe498261f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Falun" data-uuid="f5c2ac64-73ea-4d03-8d58-5f75ed8d8bec">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Falun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/falun/har-far-barnen-jamma-med-hardrocksartister-ar-superduperbra-och-fantastiskt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Här får barnen jamma med hårdrocksartister: "Är superduperbra och fantastiskt"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/falun/har-far-barnen-jamma-med-hardrocksartister-ar-superduperbra-och-fantastiskt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Sabaton Open Air är en festival för hela familjen. I Rock kids area är det barnens upplevelse som...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Borlänge" data-uuid="93c92ef5-ed08-40e7-b8cd-c5f23cf3586d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/borlange/sd-tror-pa-framgang-borlange-har-problem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/a7496627ba1682732df1fa598cfb414208022763.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/a7496627ba1682732df1fa598cfb414208022763.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/a7496627ba1682732df1fa598cfb414208022763.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/a7496627ba1682732df1fa598cfb414208022763.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/a7496627ba1682732df1fa598cfb414208022763.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/a7496627ba1682732df1fa598cfb414208022763.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/a7496627ba1682732df1fa598cfb414208022763.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/borlange/sd-tror-pa-framgang-borlange-har-problem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/a7496627ba1682732df1fa598cfb414208022763.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/a7496627ba1682732df1fa598cfb414208022763.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/a7496627ba1682732df1fa598cfb414208022763.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/a7496627ba1682732df1fa598cfb414208022763.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/a7496627ba1682732df1fa598cfb414208022763.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/a7496627ba1682732df1fa598cfb414208022763.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/a7496627ba1682732df1fa598cfb414208022763.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Borlänge" data-uuid="93c92ef5-ed08-40e7-b8cd-c5f23cf3586d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>
      <a href="/artikel/dalarna/borlange/sd-tror-pa-framgang-borlange-har-problem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>SD tror på framgång – "Borlänge har problem"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/borlange/sd-tror-pa-framgang-borlange-har-problem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Borlänge har problem. Inte enbart utmaningar. Det säger Sverigedemokraternas toppkandidater i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Leksand" data-uuid="234c0c67-9cc6-4bee-ae34-279b44f7aa75">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Leksand</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/leksand/brand-i-villa-upptacktes-i-tid-granne-sag-att-det-borjade-ryka" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/e774f7f58905c2176c51d428bced6d1c27805aa4.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/e774f7f58905c2176c51d428bced6d1c27805aa4.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/e774f7f58905c2176c51d428bced6d1c27805aa4.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/e774f7f58905c2176c51d428bced6d1c27805aa4.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/e774f7f58905c2176c51d428bced6d1c27805aa4.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/e774f7f58905c2176c51d428bced6d1c27805aa4.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/e774f7f58905c2176c51d428bced6d1c27805aa4.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/leksand/brand-i-villa-upptacktes-i-tid-granne-sag-att-det-borjade-ryka" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/e774f7f58905c2176c51d428bced6d1c27805aa4.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/e774f7f58905c2176c51d428bced6d1c27805aa4.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/e774f7f58905c2176c51d428bced6d1c27805aa4.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/e774f7f58905c2176c51d428bced6d1c27805aa4.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/e774f7f58905c2176c51d428bced6d1c27805aa4.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/e774f7f58905c2176c51d428bced6d1c27805aa4.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/e774f7f58905c2176c51d428bced6d1c27805aa4.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Leksand" data-uuid="234c0c67-9cc6-4bee-ae34-279b44f7aa75">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Leksand</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>
      <a href="/artikel/dalarna/leksand/brand-i-villa-upptacktes-i-tid-granne-sag-att-det-borjade-ryka" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Brand i villa upptäcktes i tid – "Granne såg att det började ryka"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/leksand/brand-i-villa-upptacktes-i-tid-granne-sag-att-det-borjade-ryka" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">På fredagen började det brinna i en yttervägg i en villa på Åkerö i Leksand. En granne upptäckte...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Hedemora" data-uuid="846ba561-6643-4253-a678-88ebc745545c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hedemora</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/hedemora/joanna-20-ar-har-klivit-in-i-politiken-struntar-i-hoger-och-vanster-och-valjer-hedemora-vill-verka-for-kommunens-basta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/bac2307f80a42cb38f80f11f8192bf67b03cb664.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/bac2307f80a42cb38f80f11f8192bf67b03cb664.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/bac2307f80a42cb38f80f11f8192bf67b03cb664.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/bac2307f80a42cb38f80f11f8192bf67b03cb664.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/bac2307f80a42cb38f80f11f8192bf67b03cb664.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/bac2307f80a42cb38f80f11f8192bf67b03cb664.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/bac2307f80a42cb38f80f11f8192bf67b03cb664.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/hedemora/joanna-20-ar-har-klivit-in-i-politiken-struntar-i-hoger-och-vanster-och-valjer-hedemora-vill-verka-for-kommunens-basta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/bac2307f80a42cb38f80f11f8192bf67b03cb664.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/bac2307f80a42cb38f80f11f8192bf67b03cb664.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/bac2307f80a42cb38f80f11f8192bf67b03cb664.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/bac2307f80a42cb38f80f11f8192bf67b03cb664.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/bac2307f80a42cb38f80f11f8192bf67b03cb664.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/bac2307f80a42cb38f80f11f8192bf67b03cb664.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/bac2307f80a42cb38f80f11f8192bf67b03cb664.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Hedemora" data-uuid="846ba561-6643-4253-a678-88ebc745545c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hedemora</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/hedemora/joanna-20-ar-har-klivit-in-i-politiken-struntar-i-hoger-och-vanster-och-valjer-hedemora-vill-verka-for-kommunens-basta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Joanna 20 år har klivit in i politiken – struntar i höger och vänster och väljer Hedemora: "Vill verka för kommunens bästa"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/hedemora/joanna-20-ar-har-klivit-in-i-politiken-struntar-i-hoger-och-vanster-och-valjer-hedemora-vill-verka-for-kommunens-basta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Hon jobbade inom vården och såg brister. Nu har hon blivit politiker för att hon vill förändra....</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_c1de9e9f09a15c5fa5d991aeb87ec88d"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_c1de9e9f09a15c5fa5d991aeb87ec88d"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_cda3968992dadc7bc6511e37bf082d17"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_cda3968992dadc7bc6511e37bf082d17"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53bbe68ed66da" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/avestatidning-com-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/avesta-tidning">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-avesta-tidning-och-mittmedia">
	      Om <span itemprop="brand">Avesta Tidning</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-avestatidning-com">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#37455253565c435e5859525977564152444356435e53595e59501954585a"><span class="__cf_email__" data-cfemail="e89a8d8c89839c8187868d86a8899e8d9b9c899c818c8681868fc68b8785">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+462393682">023-93682</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med AT</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#86f4e3e2e7edf2efe9e8e3e8c6e7f0e3f5f2e7f2efe2e8efe8e1a8e5e9eb"><span class="__cf_email__" data-cfemail="b8cadddcd9d3ccd1d7d6ddd6f8d9ceddcbccd9ccd1dcd6d1d6df96dbd7d5">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+462393682">023-93682</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med AT</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera avestatidning.com till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om avestatidning.com?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

      <script>
      window.PageObject = {"article_id":"cca82fdf-2a96-4948-8621-a219062419ca","bylines":["Mittmedias Textrobot"],"categories":["Hedemora"],"category_list":["Allmänt","Dalarna","Hedemora"],"char_length":432,"function_tags":["Robottext"],"has_video":false,"is_premium":false,"metadata":{"title":"Dagens väder för Hedemora","slug":"dagens-vader-for-hedemora-1034","url":"/artikel/dalarna/hedemora/dagens-vader-for-hedemora-1034","pub_date":"2018-08-19T04:31:15.000+02:00","news_prio_expired":false,"news_prio":2},"resources":[],"writer_resources":null,"site_id":"mmse","tags":["Väder"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script>
  window.orvesto_id = 'cf8e223446f34fadb29b0bedf5f074d7';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>


  <script src="/assets/application-a80dbfabe7a1aa2d540d2398a86b75265439e09df11e6cd5d02063a37c99b2eb.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_08badfe5a9eac4336a952bcfab82cb3f"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_08badfe5a9eac4336a952bcfab82cb3f"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_f295a15f7574672c5c41a3f00602867a"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_f295a15f7574672c5c41a3f00602867a"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
